
	<!doctype html>
	<html>
		<head>
			<title>Shaper Tools</title><meta property="description" content="Shaper Origin combines guided accuracy with hand-held familiarity. Visit ShaperTools.com for information and videos."/><meta property="robots" content="index, follow"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="website"/><meta property="og:title" content="Shaper Origin: One Tool, Infinite Possibilities."/><meta property="og:site_name" content="Shaper Origin: One Tool, Infinite Possibilities."/><meta property="og:description" content="Shaper Origin combines guided accuracy with hand-held familiarity. Achieve unparalleled precision and efficiency in freehand routing. Visit ShaperTools.com for information and videos."/><meta property="og:url" content="https://shapertools.com/"/><meta property="og:image" content="https://assets.shapertools.com/shaper_v2/imgs/home/hero_shot.jpg"/><meta property="fb:admins" content="1656600001"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:description" content="Shaper Origin combines guided accuracy with hand-held familiarity. Visit ShaperTools.com for information and videos."/><meta property="twitter:title" content="Shaper Origin: One Tool, Infinite Possibilities."/><meta property="twitter:site" content="@shapertools"/><meta property="twitter:image" content="https://assets.shapertools.com/shaper_v2/imgs/home/hero_shot.jpg"/><meta property="twitter:creator" content="@shapertools"/>
			<meta name="viewport" content="width=device-width, initial-scale=1">
			

			<meta name="p:domain_verify" content="cf33c2c485968370acee1d490d1e2ee8"/>
			<link rel="shortcut icon" href="https://assets.shapertools.com/shaper/img/favicon.png">
			<link rel="apple-touch-icon" href="https://assets.shapertools.com/shaper/img/apple-touch-icon.png">
			<link rel="apple-touch-icon" sizes="57x57" href="https://assets.shapertools.com/shaper/img/apple-touch-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="72x72" href="https://assets.shapertools.com/shaper/img/apple-touch-icon-72x72.png">
			<link rel="apple-touch-icon" sizes="76x76" href="https://assets.shapertools.com/shaper/img/apple-touch-icon-76x76.png">
			<link rel="apple-touch-icon" sizes="114x114" href="https://assets.shapertools.com/shaper/img/apple-touch-icon-114x114.png">
			<link rel="apple-touch-icon" sizes="120x120" href="https://assets.shapertools.com/shaper/img/apple-touch-icon-120x120.png">
			<link rel="apple-touch-icon" sizes="144x144" href="https://assets.shapertools.com/shaper/img/apple-touch-icon-144x144.png">
			<link rel="apple-touch-icon" sizes="152x152" href="https://assets.shapertools.com/shaper/img/apple-touch-icon-152x152.png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://assets.shapertools.com/shaper/img/apple-touch-icon-180x180.png">
			<link href="https://fonts.googleapis.com/css?family=Fira+Sans:100,200,300,400,500,600,700,800,900" rel="stylesheet" type="text/css">
			<link href="https://fonts.googleapis.com/css?family=Dosis:100,200,300,400,500,600,700,800,900" rel="stylesheet" type="text/css">

			<style>
				html {
					height: 100%;
					font-family: "Fira Sans", sans-serif;
				}

				body {
					box-sizing: border-box;
					display: flex;
					flex-direction: column;
					margin: 0;
					min-height: calc(100vh + 70px);
					position: relative;
					width: 100%;
				}

				html.ReactModal__Html--open,
				body.ReactModal__Body--open {
					overflow: hidden !important; /* Please forgive me for using `important`, there is something that is adding an overflow property to the html element as an inline-style */
				}

				body > #root {
					/* For sticky footer */
					display: flex;
					flex-direction: column;
					min-height: inherit;
					position: relative;
					width: 100%;
				}

				header#shaper-header + *:not(footer),
				#root > header + *:not(footer),
				#headerRoot ~ *:not(#footerRoot) {
					flex: 1 0 auto;
				}

				#footerRoot ~ *:not(#footerRoot),
				#root > footer ~ *:not(footer) {
					flex: none;
				}
			</style>
			<style data-styled="dLGINj fEjVum dvDqMf eVyekP frjkYF jIzaAG bEmVGV bgWCGJ hHjdEf ceiuKk llyVHV fXKyNc hywCIT esJOCK jkOVEu jSCKoX csmhWs gnNnso kLQdhg kFySbq bQCBKP hdfhHG hNJxBb jmfsQn MNNId cuUVgK eTgUSj  bqHztZ iNDRJj bgLDdF fFwfYc eSDOxv TaTSR hVjSht dZlmhT xwIeA iKBsMS fdQjYd dgWqxR cdbaBV cAbyon iAHzFP gbUKJG kxtqUj eXgIlo ikLqTW ewTXvV cYSzcj flWDcJ gvboag kluaTz eQtZNI ulpcH iBfNEX jTWxRb FpvYv dZwavC hGkRam eNxcQB jJGqOe fWSosl iQvVMH hdAMXb jLhDjL hBPxHl Lewxf bCvZZB bTfNIf jIlhIc eHIttS imqLfx dZRtoa iVoZRm ciCWtK fEWbcH bDwMum mIuGH jKaSFm iWNDVY kAXokR jizMeD bupAPX ctbdNj bERSVv cXzOBU ezUdbp GTMJS hPcTVM cQTMSI hSrFlG cIouZc gkdMws hfVpcZ ecmoSw fvuMe VIXPh JIeMr eoRzDv iDTkMM kmiYaF itqCpw rZOeD cqnthT jtQwcf kZZdVH llwZUq iaMiDD gDOBtE hzKYHf bLZISe iMKokY dYDbMJ kmGLbX eDiahL zMfOq gjQSYD FDKOH iAsWWn cMdTTI iqORfK koPgXZ iJcxVn kGapAo hefuRu fAoLwR jrHMVP hTTBmP hNQscM AiQdR cYjEpd kZrPVQ ZHZme jGEqfH gytMPq cCURzB hOvvAv iUpuUE ibJWbG iKqQvX wOuWr btkpcV bDWVLX iAmOwG gEFqDA clvLOu fnOiHZ bKEmjp bHdvIN eyZRkn gzMpUX ntjXt cxidud kSLVPI jfVkzp fssfkq hKccEj yGyFs invuVq bVLUir iXkliH ixqzYL eDGZUY dsUrwT caojHl eLhaTF eqVRrO jvacQJ cNawje" data-styled-version="4.4.1">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</style>

			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-W3TTGVM');</script>
			<!-- End Google Tag Manager -->

		</head>
		<body>
			<div id="root"><header class="header__HeaderUnconnected-d9143m-1 dLGINj"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 header__FullWidthContainerStyled-d9143m-0 fEjVum"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare burgerMobile__BurgerButton-sc-1v4wcw1-2 dvDqMf" type="button"><svg class="burgerMobile__IconBurgerStyled-sc-1v4wcw1-0 frjkYF" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill-rule="evenodd" d="M27 23a1 1 0 0 1 0 2H5a1 1 0 0 1 0-2zm0-8a1 1 0 0 1 0 2H5a1 1 0 0 1 0-2zm0-8a1 1 0 0 1 0 2H5a1 1 0 0 1 0-2z"></path></svg></button><a class="logo__LogoLink-sc-1bk1j9z-3 jIzaAG" href="/"><svg class="logo__IconLogoMarkStyled-sc-1bk1j9z-0 bEmVGV" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 33"><defs></defs><path class="cls-1" d="M11.5 20h9.9l-4.9-8.7-5 8.7z"></path><path class="cls-1" d="M16.5.2a16.3 16.3 0 1 0 16.3 16.3A16.3 16.3 0 0 0 16.5.2zm6.3 21.5H10.1a1 1 0 0 1-.7-1.5l6.1-10.7c.5-.9 1.3-.9 1.8 0l6.1 10.7c.6.8.1 1.5-.6 1.5z"></path></svg><svg class="icons__IconLogo-sc-1tmx9b1-2 logo__IconLogoStyled-sc-1bk1j9z-1 bgWCGJ" xmlns="http://www.w3.org/2000/svg" width="148.3" height="37.5" viewBox="0 0 148.3 37.5"><g><path d="M14.5 22.5h9.9l-4.9-8.7z"></path><path d="M19.5 2.7C10.5 2.7 3.2 10 3.2 19s7.3 16.3 16.3 16.3S35.8 28 35.8 19 28.5 2.7 19.5 2.7zm6.3 21.5H13.1c-.6 0-1.1-.7-.7-1.5L18.5 12c.5-.9 1.3-.9 1.8 0l6.1 10.7c.6.8.1 1.5-.6 1.5z"></path><g><path d="M75.9 18.7h-7.2v4.7c0 .5-.4.8-.8.8-.5 0-.8-.4-.8-.8v-11c0-.5.4-.8.8-.8.5 0 .8.4.8.8v4.7h7.2v-4.7c0-.5.4-.8.8-.8.5 0 .8.4.8.8v11c0 .5-.4.8-.8.8-.5 0-.8-.4-.8-.8v-4.7zM119.5 12.5c0-.5.4-.8.8-.8"></path><path d="M120.3 24.4c-.5 0-.8-.4-.8-.8V12.5c0-.5.4-.8.8-.8h7.1c.5 0 .8.4.8.8 0 .5-.4.8-.8.8h-6.2v3.6h5.1c.5 0 .8.4.8.8 0 .5-.4.8-.8.8h-5.2v4.1h6.2c.5 0 .8.4.8.8 0 .5-.4.8-.8.8h-7zM142.2 19.7c1.5-.6 2.6-2.1 2.6-3.8 0-2.3-1.8-4.1-4.1-4.1h-4.4c-.5 0-.8.4-.8.8v11c0 .5.4.8.8.8.5 0 .8-.4.8-.8V20h3.2l3 4.1c.2.2.4.3.7.3.2 0 .3-.1.5-.2.4-.3.4-.8.2-1.2l-2.5-3.3zm-5.1-1.4v-4.9h3.6c1.4 0 2.5 1.1 2.5 2.5s-1.1 2.4-2.5 2.4h-3.6zM55.3 24.3c-1.9 0-3.2-.8-3.9-2-.2-.4-.1-.9.3-1.1.4-.2.9-.1 1.1.3.2.3.8 1.2 2.3 1.2H56.3c1 0 2.5-.6 2.5-2.1 0-1-.9-1.7-2.4-1.9-.3 0-1-.1-1.4-.1h-.1c-2.6-.2-3.9-1.4-3.9-3.5 0-2.3 2.1-3.5 4-3.5h1.2c1.1.1 2.7.6 3.6 1.6.3.3.3.8 0 1.2-.2.2-.4.2-.6.2-.2 0-.4-.1-.6-.2-.5-.5-1.6-1-2.7-1.1h-1 .1c-.8 0-2.3.4-2.3 1.8 0 .7.2 1.8 2.4 1.9.4 0 1.2.1 1.5.1 3.6.5 3.9 2.8 3.9 3.5 0 2.4-1.7 3.9-4.7 3.8l-.5-.1zM90.1 11.9c.5-.9 1.3-.9 1.8 0L98 22.6c.5.8 0 1.5-.7 1.5H84.5c-.6 0-1.1-.7-.7-1.5l6.3-10.7zm5.8 10.6l-5-8.8-5 8.7 10 .1zM109.2 11.7h-4.5c-.5 0-.8.4-.8.8v10.9c0 .5.4.8.8.8.5 0 .8-.4.8-.8V20h3.7c2.3 0 4.2-1.9 4.2-4.2s-1.9-4.1-4.2-4.1m0 6.7h-3.7v-5h3.7c1.4 0 2.5 1.1 2.5 2.5s-1.1 2.5-2.5 2.5"></path></g></g></svg></a><div class="navbarDesktop__NavbarDesktop-c7ojkd-0 hHjdEf"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare navbar__NavbarToggleIcon-r32bwv-2 ceiuKk" type="button">Menu<svg class="" width="10" height="6" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><path d="M9.848 5.18a.302.302 0 0 0 0-.425L5.604.512 5.18.087a.302.302 0 0 0-.425 0l-.424.425L.087 4.756a.3.3 0 0 0 .424.424L4.756.936a.302.302 0 0 1 .425 0L9.423 5.18a.3.3 0 0 0 .425 0" fill-rule="evenodd"></path></svg></button><ul class="navbar__NavbarContainerDesktop-r32bwv-3 llyVHV"><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="#" data-title="Produkte">Produkte</a></li><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="https://store-eu.shapertools.com/collections/accessories" data-title="Zubehör">Zubehör</a></li><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="https://hub.shapertools.com/" data-title="ShaperHub">ShaperHub</a></li><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="https://community.shapertools.com/" data-title="Community">Community</a></li><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="#" data-title="Support">Support</a></li></ul><div class="navbar__NavbarContainerMobile-r32bwv-4 hywCIT"><ul id="navbar" class=""><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="#" data-title="Produkte">Produkte</a></li><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="https://store-eu.shapertools.com/collections/accessories" data-title="Zubehör">Zubehör</a></li><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="https://hub.shapertools.com/" data-title="ShaperHub">ShaperHub</a></li><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="https://community.shapertools.com/" data-title="Community">Community</a></li><li class="navbar__NavbarItem-r32bwv-0 fXKyNc"><a class="" href="#" data-title="Support">Support</a></li></ul></div></div><div class="navbarMobile__NavbarMobile-tdsata-0 esJOCK"><ul class="mobileMenu__MenuMobileStyled-sc-1snx7n5-5 jkOVEu"><li order="2" class="mobileMenu__MenuListItem-sc-1snx7n5-4 jSCKoX"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare mobileMenu__ButtonBareStyled-sc-1snx7n5-3 bQCBKP" type="button">Produkte<svg class="mobileMenu__IconArrowDownStyled-sc-1snx7n5-1 hdfhHG" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path></svg></button><div class="mobileMenu__MenuItemExpandable-sc-1snx7n5-2 hNJxBb"><a class="" href="/origin" data-title="Origin">Origin</a><a class="" href="/workstation" data-title="Workstation">Workstation</a></div></li><li order="4" class="mobileMenu__MenuListItem-sc-1snx7n5-4 csmhWs"><a class="" href="https://store-eu.shapertools.com/collections/accessories" data-title="Zubehör">Zubehör</a></li><li order="6" class="mobileMenu__MenuListItem-sc-1snx7n5-4 gnNnso"><a class="" href="https://hub.shapertools.com/" data-title="ShaperHub">ShaperHub</a></li><li order="8" class="mobileMenu__MenuListItem-sc-1snx7n5-4 kLQdhg"><a class="" href="https://community.shapertools.com/" data-title="Community">Community</a></li><li order="10" class="mobileMenu__MenuListItem-sc-1snx7n5-4 kFySbq"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare mobileMenu__ButtonBareStyled-sc-1snx7n5-3 bQCBKP" type="button">Support<svg class="mobileMenu__IconArrowDownStyled-sc-1snx7n5-1 hdfhHG" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path></svg></button><div class="mobileMenu__MenuItemExpandable-sc-1snx7n5-2 hNJxBb"><a class="" href="/tutorials" data-title="Video-Anleitungen">Video-Anleitungen</a><a class="" href="https://support.shapertools.com/hc/de-de" data-title="Fragen &amp; Antworten">Fragen &amp; Antworten</a><a class="" href="/releases" data-title="Software Updates">Software Updates</a><a class="" href="/assist" data-title="Assist">Assist</a><a class="" href="/contact" data-title="Kontaktiere uns">Kontaktiere uns</a></div></li><li class="authenticationMobile__AuthenticationMobileUnconnected-sc-18pfhsp-1 jmfsQn"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare authenticationMobile__ButtonBareStyled-sc-18pfhsp-0 MNNId" type="button">Anmelden</button></li></ul></div><ul class="actionButtons__ActionButtons-bgimrk-3 cuUVgK"></ul></div><div class="navigationCenter__NavigationCenterStyled-sc-15l1ak6-0 bqHztZ"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 bgLDdF"><a href="/origin" class="productItem__ProductLink-h1xpfn-3 jLhDjL"><div class="productItem__ImgContainer-h1xpfn-0 hBPxHl"><img alt="Shaper Origin" src="https://images.prismic.io/shapertools/6f3cf423-e478-4d11-b773-60b0b5d515c6_mainNav_origin.png?auto=compress,format" class="productImage"/></div><span><h5 class="productItem__ProductTitle-h1xpfn-1 Lewxf productTitle">Origin</h5><div class="productItem__ProductDescription-h1xpfn-2 bCvZZB productDescription"><p>Intuitive, handgeführte CNC-Fräse.</p></div></span></a></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 fFwfYc"><a href="/workstation" class="productItem__ProductLink-h1xpfn-3 jLhDjL"><div class="productItem__ImgContainer-h1xpfn-0 hBPxHl"><img alt="Shaper Workstation" src="https://images.prismic.io/shapertools/8a69c8af-ff47-446a-bcae-d3e02034bf77_mainNav_workstation.png?auto=compress,format" class="productImage"/></div><span><h5 class="productItem__ProductTitle-h1xpfn-1 Lewxf productTitle">Workstation</h5><div class="productItem__ProductDescription-h1xpfn-2 bCvZZB productDescription"><p>Effiziente Spannvorrichtung für Origin.</p></div></span></a></div></div></div><div class="navigationCenter__NavigationCenterStyled-sc-15l1ak6-0 bqHztZ"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 eSDOxv"><a href="https://store-eu.shapertools.com/collections/accessories" class="productHighlight__ProductLink-sc-1eaz6k7-5 bTfNIf"><div class="productHighlight__ImageLayout-sc-1eaz6k7-1 jIlhIc horizontal"><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="1/8 Zoll (3,175 mm) Spannzange mit Mutter" src="https://images.prismic.io/shapertools/a1eff5eb-2938-4a7c-a855-d750757048f4_MainNavigation_left_US.png?auto=compress,format" class="productImage"/></div><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="ShaperTape" src="https://images.prismic.io/shapertools/6ab9dc2d-a648-4314-a93a-f1e45889fe9c_shaper_tape.png?auto=compress,format" class="productImage"/></div><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="6 mm Spiralnutfräser" src="https://images.prismic.io/shapertools/ef132348-edd5-492e-abba-d7b14e41124f_MainNavigation_right_EU.png?auto=compress,format" class="productImage"/></div></div><div class="productHighlight__ProductSummary-sc-1eaz6k7-6 imqLfx"><h5 class="productHighlight__ProductTitle-sc-1eaz6k7-3 dZRtoa productTitle">Fräser, ShaperTape und mehr</h5><div class="productHighlight__ProductDescription-sc-1eaz6k7-4 iVoZRm productDescription"><p>Speziell auf die Arbeit mit Origin abgestimmt.</p></div><button class="colored button__Button-mrqg52-0 fEWbcH productHighlight__ButtonPrimaryStyled-sc-1eaz6k7-0 ciCWtK" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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" class="loadingIcon "/></span><span class="successMessage"></span><span class="content">Mehr erfahren</span></button></div></a></div></div></div><div class="navigationCenter__NavigationCenterStyled-sc-15l1ak6-0 bqHztZ"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 eSDOxv"><a href="https://hub.shapertools.com/" class="productHighlight__ProductLink-sc-1eaz6k7-5 bTfNIf"><div class="productHighlight__ImageLayout-sc-1eaz6k7-1 jIlhIc overlaid"><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="ShaperHub Projekt 2" src="https://images.prismic.io/shapertools/fbdf48a3-c4d4-4656-85ea-4db9aded6ef2_Production_medium.png?auto=compress,format" class="productImage"/></div><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="ShaperHub Projekt 1" src="https://images.prismic.io/shapertools/77557807-ca3f-4245-8a72-7e10e17e95de_accessory_big.png?auto=compress,format" class="productImage"/></div><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="ShaperHub Projekt 3" src="https://images.prismic.io/shapertools/d910f127-45e0-4391-a3bb-e2ee775da66c_Production_small.png?auto=compress,format" class="productImage"/></div></div><div class="productHighlight__ProductSummary-sc-1eaz6k7-6 imqLfx"><h5 class="productHighlight__ProductTitle-sc-1eaz6k7-3 dZRtoa productTitle">Lade fräsbereite Vorlagen herunter</h5><div class="productHighlight__ProductDescription-sc-1eaz6k7-4 iVoZRm productDescription"><p>Projektpläne und Beschlagsdateien, aufbereitet für Origin. </p></div><button class="colored button__Button-mrqg52-0 fEWbcH productHighlight__ButtonPrimaryStyled-sc-1eaz6k7-0 ciCWtK" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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" class="loadingIcon "/></span><span class="successMessage"></span><span class="content">Projekte entdecken</span></button></div></a></div></div></div><div class="navigationCenter__NavigationCenterStyled-sc-15l1ak6-0 bqHztZ"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 eSDOxv"><a href="https://community.shapertools.com/" class="productHighlight__ProductLink-sc-1eaz6k7-5 bTfNIf"><div class="productHighlight__ImageLayout-sc-1eaz6k7-1 jIlhIc circles"><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="Shaper Benutzer 3" src="https://images.prismic.io/shapertools/36396677-c321-4bc7-965d-6ecb3fb04a4e_blue+guy_square.jpg?auto=compress,format" class="productImage"/></div><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="Shaper Benutzer 2" src="https://images.prismic.io/shapertools/6189a318-3b35-4235-a27c-3036cc581360_josh-worley_square.jpg?auto=compress,format" class="productImage"/></div><div class="productHighlight__ImgContainer-sc-1eaz6k7-2 eHIttS"><img alt="Shaper Benutzerin 1" src="https://images.prismic.io/shapertools/6b061e3e-3859-4e9e-a2c7-306987607158_girl_square.jpg?auto=compress,format" class="productImage"/></div></div><div class="productHighlight__ProductSummary-sc-1eaz6k7-6 imqLfx"><h5 class="productHighlight__ProductTitle-sc-1eaz6k7-3 dZRtoa productTitle">Von Handwerker zu Handwerker</h5><div class="productHighlight__ProductDescription-sc-1eaz6k7-4 iVoZRm productDescription"><p>Tausche dich in der Community aus und teile dein Wissen.</p></div><button class="colored button__Button-mrqg52-0 fEWbcH productHighlight__ButtonPrimaryStyled-sc-1eaz6k7-0 ciCWtK" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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" class="loadingIcon "/></span><span class="successMessage"></span><span class="content">Jetzt mitmachen</span></button></div></a></div></div></div><div class="navigationCenter__NavigationCenterStyled-sc-15l1ak6-0 bqHztZ"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 TaTSR"><div class="productList__FlexContainer-sc-1yocc95-5 jKaSFm"><ul class="productList__VerticalContainer-sc-1yocc95-2 iWNDVY"><li class="productList__LinkListItem-sc-1yocc95-4 kAXokR"><a href="/tutorials" class="productList__Link-sc-1yocc95-1 jizMeD">Video-Anleitungen<svg class="productList__IconLink-sc-1yocc95-0 bupAPX" xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewBox="0 0 33 33"><path d="M13.387 22.288c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 0 0 0-1.41l-4.59-4.59a.996.996 0 0 0-1.41 0c-.38.39-.39 1.03 0 1.42l3.88 3.88-3.88 3.88a.996.996 0 0 0 0 1.41z"></path></svg></a></li><li class="productList__LinkListItem-sc-1yocc95-4 kAXokR"><a href="https://support.shapertools.com/hc/de-de" class="productList__Link-sc-1yocc95-1 jizMeD">Fragen &amp; Antworten<svg class="productList__IconLink-sc-1yocc95-0 bupAPX" xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewBox="0 0 33 33"><path d="M13.387 22.288c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 0 0 0-1.41l-4.59-4.59a.996.996 0 0 0-1.41 0c-.38.39-.39 1.03 0 1.42l3.88 3.88-3.88 3.88a.996.996 0 0 0 0 1.41z"></path></svg></a></li><li class="productList__LinkListItem-sc-1yocc95-4 kAXokR"><a href="/releases" class="productList__Link-sc-1yocc95-1 jizMeD">Software Updates<svg class="productList__IconLink-sc-1yocc95-0 bupAPX" xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewBox="0 0 33 33"><path d="M13.387 22.288c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 0 0 0-1.41l-4.59-4.59a.996.996 0 0 0-1.41 0c-.38.39-.39 1.03 0 1.42l3.88 3.88-3.88 3.88a.996.996 0 0 0 0 1.41z"></path></svg></a></li></ul><div class="productList__HorizontalContainer-sc-1yocc95-3 ctbdNj"><a class="productBanner__ProductBannerStyled-sc-5z51h0-0 bERSVv" href="/assist"><div class="productBanner__ImageContainer-sc-5z51h0-1 cXzOBU"><img alt="Shaper Assist" src="https://images.prismic.io/shapertools/e750dff3-570e-4f20-838c-0091957fd966_Main_navigation_Assist_image.png?auto=compress,format" class="imgBackground"/><img alt="Assist" src="https://prismic-io.s3.amazonaws.com/shapertools/a95d74cd-7ab1-42b8-a0a7-43e9364d46a7_main_navigation_type.svg" class="imgCopy"/></div><div class="productBanner__ProductDescription-sc-5z51h0-2 ezUdbp productDescription"><p>Design- und Fertigungs-Services für die Umsetzung deines Projekts.</p></div></a><a class="productBanner__ProductBannerStyled-sc-5z51h0-0 bERSVv" href="/contact"><div class="productBanner__ImageContainer-sc-5z51h0-1 cXzOBU"><img alt="Shaper team" src="https://images.prismic.io/shapertools/270b93ff-c841-493d-b2fd-1b030fbb1991_Main_navigation_Contactus_image.png?auto=compress,format" class="imgBackground"/><img alt="Kantaktiere uns" src="https://prismic-io.s3.amazonaws.com/shapertools/1711f1ab-a527-4ee9-9075-af525062182e_main_navigation_type_de.svg" class="imgCopy"/></div><div class="productBanner__ProductDescription-sc-5z51h0-2 ezUdbp productDescription"><p>Wir stehen dir bei Fragen gerne zur Verfügung.</p></div></a></div></div></div></div></div></header><div class="heroCenter__Hero-dghham-5 hSrFlG"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj content"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 heroCenter__GridItemContainerStyled-dghham-2 cIouZc"><h1 class="type__Title-sc-1shl66s-0 type__Title-sc-11e1a7i-0 heroCenter__TitleStyled-dghham-0 gkdMws">Optimiere deinen Betrieb</h1><div class="heroCenter__DescriptionStyled-dghham-1 hfVpcZ"><p class="type__Body-sc-1shl66s-4 ecmoSw">mit Shaper Origin + Workstation</p></div><a href="https://live.shapertools.com"><button class="colored button__Button-mrqg52-0 heroCenter__ButtonPrimaryPillStyled-dghham-4 fvuMe" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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"/></span><span class="successMessage"></span><span class="content">Jetzt live erleben</span></button></a></div></div></div><div class="bundle__Bundle-sc-1muw45o-5 VIXPh"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 bundle__FullWidthContainerStyled-sc-1muw45o-4 JIeMr"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 hVjSht bundle-sws-container"><div class="bundle-sws-image"><img src="https://images.prismic.io/shapertools/f4904044-52a6-4d11-b1fc-9265b0978a0b_workstation-solo.jpg"/></div><svg class="bundle__IconProductMarkStyled-sc-1muw45o-2 eoRzDv" xmlns="http://www.w3.org/2000/svg" width="481" height="39" viewBox="0 0 481 39"><path fill="#FFF" fill-rule="evenodd" d="M49.546.658a2.532 2.532 0 0 0-2.395 1.704l-9.379 27.203-9.029-27.367A2.39 2.39 0 0 0 26.466.556h-.639c-1.039 0-1.955.66-2.277 1.64l-9.027 27.37L5.113 2.27A2.4 2.4 0 0 0 2.847.658H2.4c-.791 0-1.504.368-1.958 1.01A2.344 2.344 0 0 0 .14 3.84L11.74 36.39A2.402 2.402 0 0 0 14 37.977h.738c1.027 0 1.939-.651 2.27-1.618l9.061-26.53 9.01 26.527c.33.97 1.243 1.62 2.271 1.62h.789A2.406 2.406 0 0 0 40.4 36.39L51.936 4.022a2.494 2.494 0 0 0-.32-2.298 2.511 2.511 0 0 0-2.07-1.066M81.055.04c10.795 0 18.934 8.188 18.934 19.047 0 10.84-8.363 19.25-19.037 19.25-10.795 0-18.933-8.188-18.933-19.046v-.101C62.019 8.45 70.379.04 81.055.04zm-.103 4.788c-7.787 0-13.657 6.13-13.657 14.26 0 8.288 5.914 14.463 13.76 14.463 7.786 0 13.657-6.13 13.657-14.26v-.101c0-8.188-5.917-14.362-13.76-14.362zM130.918.659c4.443 0 8.229 1.333 10.661 3.753 1.898 1.891 2.945 4.542 2.945 7.468 0 5.583-3.51 9.593-9.443 10.945l8.372 11.075c.546.728.636 1.685.226 2.5a2.384 2.384 0 0 1-2.143 1.32h-.312c-.752 0-1.47-.36-1.922-.96l-9.78-13.04h-9.571v11.614a2.394 2.394 0 0 1-2.397 2.386h-.327a2.395 2.395 0 0 1-2.396-2.386V2.656c0-1.102.9-1.997 2.007-1.997zm-.31 4.786h-10.657v13.59h10.608c5.338 0 8.794-2.709 8.794-6.898 0-4.29-3.19-6.692-8.744-6.692zm46.779 11.515l12.067-12.247a2.343 2.343 0 0 0 .497-2.593 2.362 2.362 0 0 0-2.208-1.463 2.41 2.41 0 0 0-1.729.732l-19.353 20.022V3.043a2.396 2.396 0 0 0-2.395-2.386h-.326a2.395 2.395 0 0 0-2.399 2.386v32.29a2.395 2.395 0 0 0 2.399 2.387h.326a2.396 2.396 0 0 0 2.395-2.387v-7.595l7.148-7.208 12.989 16.286c.456.574 1.14.904 1.878.904h.319c.93 0 1.756-.518 2.158-1.35a2.36 2.36 0 0 0-.282-2.52l-13.484-16.89zm43.748-.231c-7.964-1.699-9.42-3.52-9.42-6.498v-.102c0-3.122 2.957-5.303 7.192-5.303 3.145 0 5.99.896 8.701 2.739 1.072.727 2.514.502 3.286-.515l.11-.148c.396-.52.56-1.189.453-1.835a2.337 2.337 0 0 0-1.002-1.569c-3.43-2.32-6.96-3.356-11.446-3.356-7.194 0-12.413 4.352-12.413 10.45 0 6.792 5.02 9.27 12.565 10.902 7.611 1.597 9.003 3.39 9.003 6.445 0 3.304-3.104 5.61-7.551 5.61-4.13 0-7.331-1.136-10.701-3.804a2.39 2.39 0 0 0-3.32.32l-.098.111-.001.002a2.412 2.412 0 0 0-.555 1.801c.071.651.395 1.229.915 1.628 4.044 3.113 8.492 4.627 13.607 4.627 7.58 0 12.878-4.401 12.878-10.707v-.103c0-5.642-3.647-8.84-12.203-10.695M273.668.659h-24.691a2.4 2.4 0 0 0-2.399 2.4 2.396 2.396 0 0 0 2.399 2.386h9.76v29.89a2.393 2.393 0 0 0 2.395 2.385h.38c1.321 0 2.396-1.071 2.396-2.385V5.445h9.76a2.4 2.4 0 0 0 2.4-2.4 2.398 2.398 0 0 0-2.4-2.387m83.694 0h-24.69a2.4 2.4 0 0 0-2.4 2.402 2.395 2.395 0 0 0 2.4 2.385h9.758v29.89a2.395 2.395 0 0 0 2.397 2.385h.379c1.32 0 2.397-1.071 2.397-2.385V5.445h9.759a2.4 2.4 0 0 0 2.4-2.4 2.398 2.398 0 0 0-2.4-2.387m21.414 0h-.326a2.396 2.396 0 0 0-2.399 2.387v32.29a2.396 2.396 0 0 0 2.399 2.385h.326c1.321 0 2.4-1.071 2.4-2.385V3.045a2.398 2.398 0 0 0-2.4-2.387M416.451.04c10.794 0 18.933 8.188 18.933 19.047 0 10.84-8.362 19.25-19.034 19.25-10.797 0-18.936-8.188-18.936-19.046v-.101c0-10.739 8.361-19.15 19.037-19.15zm-.101 4.788c-7.79 0-13.659 6.13-13.659 14.26 0 8.288 5.915 14.463 13.76 14.463 7.787 0 13.656-6.13 13.656-14.26v-.101c0-8.188-5.915-14.362-13.757-14.362zm62.103-4.17h-.223a2.394 2.394 0 0 0-2.395 2.387v25.517L454.51 1.57a2.39 2.39 0 0 0-1.883-.912h-1.036a2.395 2.395 0 0 0-2.399 2.387v32.29a2.395 2.395 0 0 0 2.399 2.385h.222a2.395 2.395 0 0 0 2.398-2.385V9.145l21.896 27.665c.454.577 1.143.91 1.882.91h.464c1.321 0 2.4-1.071 2.4-2.385V3.045a2.398 2.398 0 0 0-2.4-2.387M305.001 2.49l17.76 30.81c1.393 2.429-.013 4.415-1.9 4.415h-.754l-5.748.005h-30.313c-1.832 0-3.295-1.991-1.888-4.42l17.75-30.81c1.406-2.44 3.694-2.44 5.093 0zm-2.55 5.44l-14.455 25.039 28.793.038L302.45 7.929z"></path></svg><div class="bundle-sws-description"><p class="type__Body-sc-1shl66s-4 ecmoSw">Perfekt für das Einspannen sämtlicher Werkstücke. Ausrichten, Fixieren, Fräsen - mit beispielloser Präzision und Geschwindigkeit.</p></div><a class="bundle-sws-link" href="/workstation" target="_self"><button class="colored button__Button-mrqg52-0 bundle__ButtonStyled-sc-1muw45o-1 iDTkMM" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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"/></span><span class="successMessage"></span><span class="content">MEHR ZUR WORKSTATION</span></button></a></div><svg class="bundle__IconPlusStyled-sc-1muw45o-0 kmiYaF" xmlns="http://www.w3.org/2000/svg" width="55" height="56" viewBox="0 0 55 56"><path fill="#A1A3A6" d="M27.5 55.091c2.114 0 3.473-1.359 3.473-3.171V31.082h20.536c1.661 0 3.322-1.359 3.322-3.322s-1.661-3.473-3.322-3.473H30.973V3.6c0-1.661-1.359-3.322-3.473-3.322-1.963 0-3.473 1.661-3.473 3.322v20.687H3.189c-1.812 0-3.02 1.51-3.02 3.473 0 1.963 1.208 3.322 3.02 3.322h20.838V51.92c0 1.812 1.51 3.171 3.473 3.171z"></path></svg><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 dZlmhT bundle-origin-container"><div class="bundle-origin-image"><img src="https://images.prismic.io/shapertools/1c0f2807-b478-4d90-909c-b78e51fda7d9_origin-solo.jpg"/></div><svg class="bundle__IconOriginMarkStyled-sc-1muw45o-3 itqCpw" xmlns="http://www.w3.org/2000/svg" width="202" height="32" viewBox="0 0 202 32"><path fill="#323031" fill-rule="evenodd" d="M58.856.474c5.813 0 10.415 4.504 10.415 10.193 0 4.17-2.776 7.886-6.52 9.38l-.262.101 6.298 8.296c.726.949.484 2.134-.485 2.845-.242.237-.726.474-1.21.474-.655 0-1.113-.192-1.55-.576l-.146-.135-7.509-10.193h-7.993v9.008c0 1.185-.968 2.133-2.18 2.133-1.158 0-2.095-.867-2.174-1.98l-.005-.153V2.607c0-1.133.886-2.05 2.023-2.128l.157-.005h11.141zM15.743.948c8.72 0 15.744 6.874 15.744 15.408 0 8.296-7.024 15.407-15.744 15.407C7.024 31.763 0 24.889 0 16.356 0 7.822 7.024.948 15.743.948zM88.163 0c1.211 0 2.18.948 2.18 2.133v27.26c0 1.185-.969 2.133-2.18 2.133-1.211 0-2.18-.948-2.18-2.133V2.133c0-1.185.969-2.133 2.18-2.133zm66.849 0c1.211 0 2.18.948 2.18 2.133v27.26c0 1.185-.969 2.133-2.18 2.133-1.211 0-2.18-.948-2.18-2.133V2.133c0-1.185.969-2.133 2.18-2.133zm45.05.711A1.89 1.89 0 0 1 202 2.607v26.786c0 .71-.242 1.185-.727 1.422-.242.474-.726.71-1.21.71-.485 0-1.212-.236-1.454-.71L180.444 8.296V29.63c0 1.185-.97 1.896-1.938 1.896a1.89 1.89 0 0 1-1.938-1.896V2.607c0-.434.204-1.068.61-1.353l.117-.069c.969-.71 2.18-.474 2.664.237l18.166 22.519V2.607c0-1.185.969-1.896 1.937-1.896zM122.556.474c3.391 0 6.54.948 9.204 2.845.727.71.969 2.133.242 2.844-.726.711-2.18.711-2.906 0-1.696-1.185-4.36-1.896-6.54-1.896-6.54 0-11.868 5.214-11.868 11.614s5.329 11.615 11.868 11.615c2.907 0 5.813-1.422 7.993-3.081V17.54h-7.993c-1.21 0-2.18-.948-2.18-2.134 0-1.185.97-2.133 2.18-2.133h9.93c1.212 0 2.18.948 2.18 2.133v10.43c-2.906 3.319-7.266 5.689-12.11 5.689-8.72 0-15.743-6.874-15.743-15.645 0-8.533 7.024-15.407 15.743-15.407zM15.743 4.741c-6.54 0-11.868 5.215-11.868 11.615S9.204 27.97 15.743 27.97c6.54 0 11.869-5.214 11.869-11.614S22.283 4.74 15.743 4.74zm43.355 0h-9.204V16.83h9.204c3.633 0 6.298-2.608 6.298-5.926 0-3.556-2.907-6.163-6.298-6.163z"></path></svg><div class="bundle-origin-description"><p class="type__Body-sc-1shl66s-4 ecmoSw">Handgeführtes CNC-Fräsen. Mit einmaliger Genauigkeit, Flexibilität und Effizienz.</p></div><a class="bundle-origin-link" href="https://www.shapertools.com/de-de/origin/overview" target="_self"><button class="colored button__Button-mrqg52-0 bundle__ButtonStyled-sc-1muw45o-1 iDTkMM" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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"/></span><span class="successMessage"></span><span class="content">MEHR ZU ORIGIN</span></button></a></div></div></div><div class="section__Section-sc-19xqyx1-1 cqnthT howItWorks__HowItWorks-yctx9w-3 rZOeD"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj section__SectionTitle-sc-19xqyx1-0 kZZdVH"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 xwIeA"><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleNBSP">Was Origin ausmacht</h2><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleBSP">Was Origin ausmacht</h2><p class="type__Body-sc-1shl66s-4 type__Caption-sc-11e1a7i-6 gDOBtE caption">intelligentes Standort-Tracking + aktive Bewegungssteuerung
= präzises Freihand-Fräsen</p></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj videoContainer paused"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 iKBsMS"><video poster="https://images.prismic.io/shapertools/c82cea51f78516a66034317b10e16814f67a669f_epiphany-thumb.jpg?auto=compress,format" preload="metadata" muted="" loop=""><source src="https://assets.shapertools.com/prismic/web_epiphany.mp4" type="video/mp4"/></video><svg class="playButton" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj caption"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 fdQjYd"><h5 class="type__Heading3-sc-11e1a7i-4 howItWorks__Heading3Styled-yctx9w-2 hzKYHf">Origin ortet sich innerhalb des Arbeitsbereichs selbst. Während der Anwender fräst, nimmt sie kontinuierlich Echtzeitanpassungen vor. Das Ergebnis ist Präzision - wo immer du sie brauchst.</h5><button class="colored button__Button-mrqg52-0 fEWbcH buttonPillVideo__ButtonPillVideo-hdj7g4-0 iMKokY howItWorks__ButtonSecondaryPillVideoStyled-yctx9w-1 bLZISe" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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" class="loadingIcon "/></span><span class="successMessage"></span><span class="content"><span>Mehr erfahren</span><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></span></button></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 dgWqxR secondRowIE"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX buttonVideoThumbnail__ButtonVideoThumbnail-kg8n4e-0 buttonVideoThumbnailCircle__ButtonVideoThumbnailCircle-sc-57yjdq-0 howItWorks__ButtonVideoThumbnailCircleStyled-yctx9w-0 dYDbMJ"><div class="forSize"></div><div><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></button></div></div></div></div></div><div class="section__Section-sc-19xqyx1-1 jtQwcf tabbedContainer__TabbedContainer-sc-17j4zib-0 eDiahL"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj section__SectionTitle-sc-19xqyx1-0 llwZUq"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 xwIeA"><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleNBSP">Gewöhnliche Anwendungen, ungewöhnliche Leistung</h2><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleBSP">Gewöhnliche Anwendungen, ungewöhnliche Leistung</h2></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 cdbaBV selectorTrack__SelectorTrack-sc-9qdmvh-0 zMfOq"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><span class="mobile-indicator"><span class="foreground"></span></span><span>INTARSIEN &amp; DEKO</span></button><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><span class="mobile-indicator"><span class="foreground"></span></span><span>BESCHLÄGE</span></button><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><span class="mobile-indicator"><span class="foreground"></span></span><span>PASSGENAU</span></button><div id="thumb"><span>INTARSIEN &amp; DEKO</span><span>BESCHLÄGE</span><span>PASSGENAU</span></div></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj contentTrack__ContentTrack-chwlpr-0 FDKOH content-track"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare arrow" disabled="" type="button" id="previous"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/prev</title><g id="icon/prev" fill="none" fill-rule="evenodd"><path d="M21.998 25.758c0 .949-.907 1.665-2.024.954L5.84 17.78c-1.121-.707-1.121-1.86 0-2.562l14.133-8.938c1.117-.7 2.026.03 2.026.954v14.723l-.002 3.802z" id="Path" fill="#FFF"></path></g></svg></button><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare arrow" type="button" id="next"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/next</title><g id="icon/next" fill="none" fill-rule="evenodd"><path d="M10.002 25.758L10 21.956V7.233c0-.924.909-1.655 2.026-.954l14.133 8.938c1.121.702 1.121 1.855 0 2.562l-14.133 8.933c-1.117.711-2.024-.005-2.024-.954z" id="Path" fill="#FFF"></path></g></svg></button><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 cAbyon"><div class="selector-content"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj useCases__UseCaseStyled-sc-1c14r6y-2 iAsWWn"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 iAHzFP useCases__UseCaseImage-sc-1c14r6y-0 cMdTTI"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX"><div class="forSize"></div><div><img src="https://images.prismic.io/shapertools/f533eeac24199d1c4b76c792798f0686317fbfde_inlay_4.jpg?fm=jpg&amp;fl=progressive" alt=""/></div></div></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 gbUKJG useCases__UseCaseDetails-sc-1c14r6y-1 iqORfK"><h3 class="type__Heading-sc-1shl66s-2 type__Heading-sc-11e1a7i-2 koPgXZ">Komplexe Konturen überall möglich</h3><p class="type__Body-sc-1shl66s-4 ecmoSw">Vom umfangreichen Projekt eines Fußbodeninstallateur bis hin zum filigranen Griffbrett eines Gitarrenbauers - Origin überzeugt durch höchste Präzision beim Fräsen.</p><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconTemplates-sc-699nkj-16 kGapAo" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/templates</title><g id="icon/templates" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 16c0 8.314-6.687 15-15.002 15A14.961 14.961 0 0 1 1 16c0-4 1.563-7.565 4.062-10.25C7.812 2.813 11.685 1 15.998 1A14.964 14.964 0 0 1 31 16zm-17.653 5.462l-2.926 2.128 2.13-6.56-5.58-4.054h6.896l2.13-6.56 2.134 6.56h2.32m-4.453 6.562l-.535.39m-1.579 1.142l-.537.392m6.1-4.432l.207.632m.687 2.12l.687 2.117m.347 1.059l.205.632-.538-.39m-1.802-1.307l-1.802-1.31m-.901-.655l-.538-.39m4.452-6.561h.664m3.249 0h.664l-.538.391m-1.802 1.307l-1.8 1.31m-.902.654l-.539.392" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Digitale Schablonen</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Arbeite direkt aus digitalen Designs</p></div><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconScale-sc-699nkj-14 jrHMVP" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/scale</title><g id="icon/scale" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 16c0 8.312-6.687 15-15 15-8.314 0-15-6.688-15-15 0-4 1.563-7.562 4.062-10.248C7.812 2.812 11.688 1 15.999 1 24.313 1 31 7.686 31 16zM7.74 16v-.663m0-2.303V10.73m0-1.15v-.667h.665m2.793 0h11.173m1.397 0h.664v.667m0 2.333v9.338m0 1.168v.665h-.665l.665-.665zm-3.2.664H18.7h2.534zm-3.799 0h-.664.664zm-9.694 0V16h9.03v7.084H7.74z" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Grenzenlose Skalierung</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Fräse Konturen in der Größe deiner Wahl</p></div><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconFinishing-sc-699nkj-6 hTTBmP" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/finishing</title><g id="icon/finishing" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 15.996A14.965 14.965 0 0 1 16.001 31 14.968 14.968 0 0 1 1 15.996C1 11.998 2.563 8.434 5.062 5.75 7.812 2.811 11.687 1 16.002 1A14.957 14.957 0 0 1 31 15.996zM19.059 7.832v16.335m-2.919-4.313v.666m0 2.984v.663m0-16.335v.663m0 3.002v.664m-.114.92a3.034 3.034 0 0 1 3.034 3.031 3.034 3.034 0 1 1-3.034-3.032z" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Versatz</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Passe den Fräspfad schrittweise an die ideale Passform an</p></div></div></div></div><div class="selector-content"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj useCases__UseCaseStyled-sc-1c14r6y-2 iAsWWn"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 iAHzFP useCases__UseCaseImage-sc-1c14r6y-0 cMdTTI"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX"><div class="forSize"></div><div><img src="https://images.prismic.io/shapertools/19132c7ac811763723cca0e2946ffb7afcbb40c1_hardware_install_1.jpg?fm=jpg&amp;fl=progressive" alt=""/></div></div></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 gbUKJG useCases__UseCaseDetails-sc-1c14r6y-1 iqORfK"><h3 class="type__Heading-sc-1shl66s-2 type__Heading-sc-11e1a7i-2 koPgXZ">Präzises Fräsen von Beschlagtaschen</h3><p class="type__Body-sc-1shl66s-4 ecmoSw">Ehemalig herausfordernde Projekte werden einfach - Origin erkennt Taschen und Lochmuster mit verschiedenen Tiefen</p><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconCloud-sc-699nkj-0 hNQscM" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/cloud</title><g id="icon/cloud" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M30.723 15.76c0 7.986-6.565 14.407-14.725 14.407-8.157 0-14.72-6.423-14.72-14.408 0-3.843 1.532-7.266 3.987-9.847A14.78 14.78 0 0 1 15.998 1.35c8.16 0 14.725 6.424 14.725 14.41zm-20.218-.348a5.589 5.589 0 0 1 .088-1.885c.674-3.108 3.795-5.091 6.969-4.431 3.175.66 5.202 3.714 4.528 6.821a5.694 5.694 0 0 1-1.58 2.859m.424 2.883h-9.867c-2.204 0-3.991-1.749-3.991-3.906 0-1.952 1.136-3.882 3.386-4.481m12.291 1.005c1.29.646 2.171 1.961 2.171 3.476 0 2.157-1.787 3.906-3.99 3.906" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Cloud Verbindung</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Online-Zugriff auf die Beschlag-Bibliothek</p></div><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconTemplates-sc-699nkj-16 kGapAo" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/templates</title><g id="icon/templates" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 16c0 8.314-6.687 15-15.002 15A14.961 14.961 0 0 1 1 16c0-4 1.563-7.565 4.062-10.25C7.812 2.813 11.685 1 15.998 1A14.964 14.964 0 0 1 31 16zm-17.653 5.462l-2.926 2.128 2.13-6.56-5.58-4.054h6.896l2.13-6.56 2.134 6.56h2.32m-4.453 6.562l-.535.39m-1.579 1.142l-.537.392m6.1-4.432l.207.632m.687 2.12l.687 2.117m.347 1.059l.205.632-.538-.39m-1.802-1.307l-1.802-1.31m-.901-.655l-.538-.39m4.452-6.561h.664m3.249 0h.664l-.538.391m-1.802 1.307l-1.8 1.31m-.902.654l-.539.392" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">All-in-one Schablonen</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Gesamte Fräskontur innerhalb einer Datei</p></div><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconPlunge-sc-699nkj-11 AiQdR" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/plunge</title><g id="icon/plunge" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 16.001A14.962 14.962 0 0 1 16.001 31 14.962 14.962 0 0 1 1 16.001c0-4 1.564-7.565 4.064-10.253C7.814 2.813 11.69 1 16.001 1A14.964 14.964 0 0 1 31 16.001zm-19.466 6.992h8.931M16 8.824v12.327m0 0l-1.367-1.368m1.367 1.368l1.37-1.368" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Unterschiedliche Frästiefen</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Eingabe der Frästiefe direkt am Display</p></div></div></div></div><div class="selector-content"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj useCases__UseCaseStyled-sc-1c14r6y-2 iAsWWn"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 iAHzFP useCases__UseCaseImage-sc-1c14r6y-0 cMdTTI"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX"><div class="forSize"></div><div><img src="https://images.prismic.io/shapertools/bd97b87bc7a233a460a28501df0c529d7af9dec5_joinery_3.jpg?fm=jpg&amp;fl=progressive" alt=""/></div></div></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 gbUKJG useCases__UseCaseDetails-sc-1c14r6y-1 iqORfK"><h3 class="type__Heading-sc-1shl66s-2 type__Heading-sc-11e1a7i-2 koPgXZ">Individuell &amp; nach Maß</h3><p class="type__Body-sc-1shl66s-4 ecmoSw">Fräse perfekt passende Zapfen und Passungen, unabhängig von der Größe, Form oder Schaftposition</p><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconRegistration-sc-699nkj-12 cYjEpd" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/registration</title><g id="icon/registration" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 16c0 8.312-6.686 15-15 15S1 24.312 1 16c0-3.998 1.563-7.56 4.062-10.25C7.812 2.814 11.688 1 15.999 1 24.314 1 31 7.691 31 16zM15.999 7.954v8.044m-3.972 0h1.56M7.73 16h1.557m6.71 3.79v-1.56m0 5.613v-1.56m8.046-6.283h-8.046" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Präzise Ausrichtung</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Richte die Beschlagtaschen direkt an den Abmessungen des Materials aus</p></div><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconDovetail-sc-699nkj-4 kZrPVQ" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/dovetail</title><g id="icon/dovetail" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 16c0 8.284-6.716 15-15 15-8.284 0-15-6.716-15-15C1 7.716 7.716 1 16 1c8.284 0 15 6.716 15 15zm-7.275 6.936V9.065h-5.837l2.529 7.339h-8.835l2.53-7.34H8.276v13.872h15.45z" id="Combined-Shape" stroke="#EF4E4F" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Flexibel Arbeiten</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Nehme den Feinschliff von Verbindugselementen vor</p></div><div class="feature__Feature-sc-67207a-0 iJcxVn"><svg class="icons__IconInOut-sc-699nkj-8 ZHZme" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/in-out</title><g id="icon/in-out" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 16c0 8.284-6.716 15-15 15-8.284 0-15-6.716-15-15C1 7.716 7.716 1 16 1c8.284 0 15 6.716 15 15zM10.312 7.687l1.368 1.371 1.369-1.371m7.92 17.31l-1.37-1.372-1.367 1.371m8.52-8.655H5.249M24 20.326H8h16zm-2-7.97h2-2m-3.6 0h-6.6m-1.8 0H8h2m3.6 0h6.6" id="Combined-Shape" stroke="#EF4E4F" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Anpassungen am Werkzeug</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Verwende für Zapfen und Passung dasselbe Design</p></div></div></div></div></div></div></div><div class="section__Section-sc-19xqyx1-1 cqnthT testimonials__Testimonials-sc-128etsy-0 jGEqfH"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj section__SectionTitle-sc-19xqyx1-0 llwZUq"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 xwIeA"><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleNBSP">Origin behauptet sich in der Werkstatt</h2><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleBSP">Origin behauptet sich in der Werkstatt</h2></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj testimonials"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 kxtqUj testimonial__Testimonial-sc-1pyfkea-2 gytMPq"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX buttonVideoThumbnail__ButtonVideoThumbnail-kg8n4e-0 testimonial__ButtonVideoThumbnailStyled-sc-1pyfkea-0 cCURzB"><div class="forSize"></div><div><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></button></div></div><h6 class="type__Heading4-sc-11e1a7i-5 ibJWbG">Shaper Origin brachte eine große Veränderung in meine Werkstatt. Was vorher schwierig oder unmöglich war, ist jetzt einfach und macht Spaß.<span class="testimonial__Quotes-sc-1pyfkea-1 iKqQvX">“</span></h6><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Josh Podoll</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Chop Wood Co.</p></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 eXgIlo testimonial__Testimonial-sc-1pyfkea-2 gytMPq"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX buttonVideoThumbnail__ButtonVideoThumbnail-kg8n4e-0 testimonial__ButtonVideoThumbnailStyled-sc-1pyfkea-0 hOvvAv"><div class="forSize"></div><div><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></button></div></div><h6 class="type__Heading4-sc-11e1a7i-5 ibJWbG">Nimmt die Last von einigen unserer größeren CNCs und spart die Zeit, die benötigt wird, um von den Programmier-Experten Daten zu erhalten.<span class="testimonial__Quotes-sc-1pyfkea-1 iKqQvX">“</span></h6><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Erik Fetzer</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Fetzer Architectural Woodwork</p></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 ikLqTW testimonial__Testimonial-sc-1pyfkea-2 gytMPq"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX buttonVideoThumbnail__ButtonVideoThumbnail-kg8n4e-0 testimonial__ButtonVideoThumbnailStyled-sc-1pyfkea-0 iUpuUE"><div class="forSize"></div><div><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></button></div></div><h6 class="type__Heading4-sc-11e1a7i-5 ibJWbG">Ich habe Origin in den Produktionsablauf meiner Möbel integriert, was die Fertigungszeit verkürzt und das Fehlerrisiko verringert!<span class="testimonial__Quotes-sc-1pyfkea-1 iKqQvX">“</span></h6><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Justin Nelson</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Fernweh Woodworking</p></div></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 ewTXvV projects__Projects-d85dqn-3 wOuWr"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 cYSzcj"><h3 class="type__Heading-sc-1shl66s-2 type__Heading-sc-11e1a7i-2 koPgXZ">Origin in Action</h3></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 flWDcJ projects__Project-d85dqn-2 btkpcV"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX buttonVideoThumbnail__ButtonVideoThumbnail-kg8n4e-0 buttonVideoThumbnailCircle__ButtonVideoThumbnailCircle-sc-57yjdq-0 projects__ButtonVideoThumbnailCircleStyled-d85dqn-0 bDWVLX"><div class="forSize"></div><div><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></button></div></div><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 projects__CenteredBelowCircleButton-d85dqn-1 clvLOu">Reduziere das Risiko bei komplexen Fräsarbeiten in fast fertiggestellten Projekten</p></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 gvboag projects__Project-d85dqn-2 btkpcV"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX buttonVideoThumbnail__ButtonVideoThumbnail-kg8n4e-0 buttonVideoThumbnailCircle__ButtonVideoThumbnailCircle-sc-57yjdq-0 projects__ButtonVideoThumbnailCircleStyled-d85dqn-0 iAmOwG"><div class="forSize"></div><div><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></button></div></div><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 projects__CenteredBelowCircleButton-d85dqn-1 clvLOu">Fräse Kurven und Details genau richtig - ohne aufwändige Vorrichtungen</p></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 kluaTz projects__Project-d85dqn-2 btkpcV"><div class="aspectRatioContainer__AspectRatioContainer-sc-15q2lfh-0 kmGLbX buttonVideoThumbnail__ButtonVideoThumbnail-kg8n4e-0 buttonVideoThumbnailCircle__ButtonVideoThumbnailCircle-sc-57yjdq-0 projects__ButtonVideoThumbnailCircleStyled-d85dqn-0 gEFqDA"><div class="forSize"></div><div><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/play</title><g id="icon/play" fill="none" fill-rule="evenodd"><path fill="#fff" d="M12.501 20.63l-.001-9.264c0-.461.499-.827 1.112-.476l7.76 4.468c.615.352.615.928 0 1.282l-7.76 4.466c-.613.356-1.11-.003-1.11-.477zm3.501-17.244C9.046 3.386 3.386 9.045 3.386 16c0 6.955 5.66 12.614 12.616 12.614 6.954 0 12.612-5.659 12.612-12.614 0-6.955-5.658-12.614-12.612-12.614zm0 26.614C8.282 30 2 23.72 2 16S8.282 2 16.002 2C23.72 2 30 8.28 30 16s-6.28 14-13.998 14z" id="path-1"></path></g></svg></button></div></div><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 projects__CenteredBelowCircleButton-d85dqn-1 clvLOu">Mit dem Shaper Add-In für Fusion 360 einfach vom Design zum Fräsen wechseln</p></div></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj awards__AwardsContainer-ohfozh-0 fnOiHZ"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 eQtZNI award-container"><div class="awardIcon__AwardStyled-sc-15obfxd-0 bKEmjp"><div><svg xmlns="http://www.w3.org/2000/svg" width="223" height="127" viewBox="0 0 223 127"><g fill="none" fill-rule="evenodd"><g fill="#E5D1A1"><path d="M67.411 81.937c-1.707 1.592-3.928 2.293-6.25 1.997-1.182-.124-2.298-.564-3.324-1.256a10.843 10.843 0 0 1-2.807-2.704c1.94-1.3 4.323-1.617 6.51-1.228 1.105.19 2.13.594 3.115 1.129a9.083 9.083 0 0 1 2.756 2.062zm2.386-2.209a7.572 7.572 0 0 1-1.604-2.763c-.275-1.014-.263-2.104-.07-3.116.395-2.047 1.673-3.868 3.61-5.17.563.752.9 1.607 1.046 2.536.136.936.105 1.931-.013 2.888a9.785 9.785 0 0 1-2.969 5.625zm-8.91-6.305c-1.979 1.24-4.286 1.5-6.5.755-2.283-.688-4.09-2.585-5.262-5.065 2.152-.906 4.548-.755 6.61.05 1.061.393 1.93 1.016 2.864 1.694a8.954 8.954 0 0 1 2.287 2.566zm2.762-1.717a7.616 7.616 0 0 1-1.021-3.03c-.143-1.012.138-2.11.508-3.06.792-1.938 2.398-3.482 4.55-4.388.832 1.673.56 3.681-.028 5.512a9.935 9.935 0 0 1-4.009 4.966zm-7.535-7.894c-2.179.836-4.49.649-6.512-.507-2.1-1.119-3.542-3.31-4.194-5.97 2.285-.48 4.606.124 6.472 1.31 1.793 1.222 3.456 2.932 4.234 5.167zm3.04-1.156c-.735-2.12-.563-4.318.67-6.077 1.149-1.752 3.025-2.964 5.31-3.443.473 1.81-.144 3.722-1.082 5.41-1.025 1.697-2.719 3.274-4.897 4.11zm-5.88-9.191c-2.3.406-4.53-.218-6.293-1.736C45.14 50.233 44.13 47.81 44 45.077c2.335-.037 4.498.994 6.103 2.512 1.528 1.54 2.842 3.534 3.17 5.876zm3.206-.555c-.31-2.223.27-4.35 1.814-5.843 1.463-1.503 3.534-2.338 5.87-2.375.113 1.87-.842 3.632-2.09 5.112-1.332 1.473-3.295 2.7-5.594 3.106zm-4.024-10.142c-2.334-.037-4.406-1.072-5.848-2.895-1.526-1.816-2.06-4.387-1.667-7.097 2.3.406 4.228 1.829 5.517 3.623 1.205 1.802 2.12 4.006 1.998 6.369zm3.252.063c.12-2.242 1.09-4.22 2.89-5.393 1.72-1.199 3.914-1.626 6.214-1.22-.245 1.857-1.516 3.404-3.022 4.622-1.587 1.197-3.748 2.028-6.082 1.99zM53.68 32.11c-2.286-.479-4.121-1.887-5.19-3.954-1.15-2.072-1.195-4.704-.28-7.29 2.18.838 3.797 2.602 4.719 4.608.836 1.997 1.328 4.34.751 6.636zm3.182.676c.55-2.175 1.867-3.938 3.863-4.745 1.92-.847 4.156-.847 6.336-.01-.602 1.77-2.136 3.047-3.848 3.956-1.785.87-4.066 1.278-6.351.8zm.047-10.91c-2.152-.906-3.682-2.64-4.333-4.871-.298-1.098-.492-2.37-.247-3.572a10.824 10.824 0 0 1 1.375-3.638c1.979 1.238 3.225 3.28 3.739 5.421.429 2.116.493 4.528-.534 6.66zm2.994 1.271c.976-2.02 2.576-3.512 4.701-3.917 2.053-.46 4.25-.028 6.229 1.21-.473.81-1.133 1.455-1.935 1.959-.832.486-1.614.936-2.603 1.182-1.922.51-4.24.473-6.392-.434zm2.132-10.702c-1.938-1.301-3.104-3.291-3.306-5.599-.096-1.141.012-2.387.42-3.566A10.773 10.773 0 0 1 61.208 0c1.708 1.593 2.538 3.825 2.624 6.015.015 1.076-.076 2.222-.343 3.329a8.847 8.847 0 0 1-1.454 3.102zm2.695 1.821a7.708 7.708 0 0 1 2.397-2.137 5.865 5.865 0 0 1 2.967-.814c2.115-.05 4.2.794 5.906 2.386-.63.7-1.41 1.205-2.302 1.542-.852.37-1.756.62-2.764.682-1.994.128-4.267-.356-6.204-1.659zM154.576 77.58c-.515 1.212-2.245 1.349-2.947.235a9.82 9.82 0 0 1-1.395-3.725c-.117-.957-.149-1.954-.014-2.891l.012-.072c.236-1.397 2.065-1.822 2.975-.737.853 1.02 1.427 2.19 1.67 3.446.193 1.014.204 2.104-.07 3.12-.067.21-.143.418-.23.623zm2.874 2.79c.289-.183.587-.35.895-.501.987-.534 2.01-.939 3.115-1.13 2.186-.39 4.57-.073 6.508 1.23a10.829 10.829 0 0 1-2.805 2.707c-1.026.694-2.142 1.133-3.324 1.258-1.444.183-2.849-.018-4.115-.58-1.228-.545-1.41-2.265-.274-2.984zm1.9-8.68a9.938 9.938 0 0 1-4.008-4.973c-.29-.903-.502-1.85-.545-2.778-.065-1.46 1.647-2.315 2.78-1.393 1.023.834 1.806 1.868 2.286 3.046.37.95.651 2.05.51 3.065a7.635 7.635 0 0 1-1.023 3.033zm2.764 1.72a8.962 8.962 0 0 1 2.286-2.57c.935-.679 1.803-1.302 2.864-1.696 1.28-.5 2.687-.748 4.084-.648 1.372.1 2.052 1.678 1.22 2.771-1.063 1.397-2.399 2.428-3.956 2.898-2.213.747-4.52.486-6.498-.756zm1.73-10.781c-2.18-.837-3.871-2.417-4.896-4.115-.938-1.69-1.555-3.606-1.082-5.417 2.285.48 4.16 1.693 5.31 3.447 1.233 1.761 1.404 3.962.669 6.085zm4.187-1.052c.844-1.195 1.94-2.18 3.089-2.964 1.866-1.187 4.186-1.792 6.472-1.312-.653 2.663-2.095 4.858-4.194 5.977a7.534 7.534 0 0 1-4.032 1.02c-1.377-.049-2.13-1.595-1.335-2.72zm-1.585-11.367c.288 1.365-1.158 2.46-2.416 1.858a10.017 10.017 0 0 1-3.103-2.307c-.62-.735-1.168-1.542-1.55-2.395-.604-1.358.707-2.752 2.124-2.302a7.668 7.668 0 0 1 3.205 1.955c.909.88 1.483 1.98 1.74 3.19zm3.98.83c.6-1.334 1.491-2.509 2.47-3.498 1.606-1.519 3.768-2.552 6.104-2.515-.13 2.738-1.14 5.163-2.981 6.66-1.105.953-2.393 1.554-3.765 1.77-1.361.214-2.394-1.161-1.829-2.417zm-3.134-8.262c-2.334.038-4.496-.795-6.082-1.993-.747-.604-1.437-1.29-1.972-2.055-.852-1.22.173-2.836 1.65-2.662a7.672 7.672 0 0 1 3.514 1.31c1.8 1.175 2.769 3.156 2.89 5.4zm3.252-.063c-.123-2.366.792-4.573 1.997-6.376.802-1.117 1.85-2.09 3.08-2.765 1.17-.64 2.63.246 2.536 1.578-.126 1.78-.708 3.403-1.765 4.664-1.442 1.826-3.514 2.863-5.848 2.9zM165.08 30.29c.75 1.127-.111 2.695-1.462 2.621a10.062 10.062 0 0 1-3.832-.988c-.847-.451-1.65-.992-2.32-1.638-1.069-1.033-.372-2.817 1.11-2.928 1.293-.096 2.552.107 3.699.614 1.178.478 2.12 1.288 2.805 2.319zm3.998-.718c.062-1.464.457-2.889.993-4.17.573-1.25 1.415-2.405 2.495-3.302 1.026-.853 2.628-.263 2.79 1.062.217 1.778-.049 3.486-.846 4.925-.67 1.297-1.642 2.335-2.837 3.047-1.183.707-2.654-.185-2.595-1.562zm-7.488-8.681c.948.964.401 2.664-.938 2.848-1.38.192-2.741.088-3.947-.233-.99-.246-1.77-.696-2.602-1.184l-.024-.015c-1.231-.781-.833-2.664.572-3.05a7.73 7.73 0 0 1 3.744-.108c1.256.24 2.327.858 3.195 1.742zm3.783-1.473c-.216-1.449-.091-2.93.183-4.287.32-1.333.923-2.628 1.808-3.714.854-1.048 2.54-.743 2.959.543.151.462.267.926.348 1.386.244 1.204.051 2.477-.248 3.576-.408 1.403-1.164 2.609-2.202 3.537-1.029.92-2.644.324-2.848-1.04zm-7.103-5.239c-1.938 1.304-4.21 1.79-6.204 1.66a8.035 8.035 0 0 1-2.764-.682c-.893-.337-1.673-.842-2.302-1.543 1.707-1.594 3.791-2.44 5.906-2.39a5.86 5.86 0 0 1 2.967.816 7.711 7.711 0 0 1 2.397 2.14zm2.695-1.823a8.863 8.863 0 0 1-1.454-3.107c-.267-1.108-.358-2.255-.343-3.333.054-1.373.4-2.763 1.07-4.002.624-1.154 2.297-1.242 2.953-.105.258.449.479.908.66 1.37.408 1.18.515 2.428.42 3.571-.202 2.31-1.368 4.303-3.306 5.606z"></path></g></g></svg></div><div><h2>2017</h2><h1>AWFS</h1><p>VISIONARY AWARD</p></div></div></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 ulpcH award-container"><div class="awardIcon__AwardStyled-sc-15obfxd-0 bKEmjp"><div><svg xmlns="http://www.w3.org/2000/svg" width="223" height="127" viewBox="0 0 223 127"><g fill="none" fill-rule="evenodd"><g fill="#E5D1A1"><path d="M67.411 81.937c-1.707 1.592-3.928 2.293-6.25 1.997-1.182-.124-2.298-.564-3.324-1.256a10.843 10.843 0 0 1-2.807-2.704c1.94-1.3 4.323-1.617 6.51-1.228 1.105.19 2.13.594 3.115 1.129a9.083 9.083 0 0 1 2.756 2.062zm2.386-2.209a7.572 7.572 0 0 1-1.604-2.763c-.275-1.014-.263-2.104-.07-3.116.395-2.047 1.673-3.868 3.61-5.17.563.752.9 1.607 1.046 2.536.136.936.105 1.931-.013 2.888a9.785 9.785 0 0 1-2.969 5.625zm-8.91-6.305c-1.979 1.24-4.286 1.5-6.5.755-2.283-.688-4.09-2.585-5.262-5.065 2.152-.906 4.548-.755 6.61.05 1.061.393 1.93 1.016 2.864 1.694a8.954 8.954 0 0 1 2.287 2.566zm2.762-1.717a7.616 7.616 0 0 1-1.021-3.03c-.143-1.012.138-2.11.508-3.06.792-1.938 2.398-3.482 4.55-4.388.832 1.673.56 3.681-.028 5.512a9.935 9.935 0 0 1-4.009 4.966zm-7.535-7.894c-2.179.836-4.49.649-6.512-.507-2.1-1.119-3.542-3.31-4.194-5.97 2.285-.48 4.606.124 6.472 1.31 1.793 1.222 3.456 2.932 4.234 5.167zm3.04-1.156c-.735-2.12-.563-4.318.67-6.077 1.149-1.752 3.025-2.964 5.31-3.443.473 1.81-.144 3.722-1.082 5.41-1.025 1.697-2.719 3.274-4.897 4.11zm-5.88-9.191c-2.3.406-4.53-.218-6.293-1.736C45.14 50.233 44.13 47.81 44 45.077c2.335-.037 4.498.994 6.103 2.512 1.528 1.54 2.842 3.534 3.17 5.876zm3.206-.555c-.31-2.223.27-4.35 1.814-5.843 1.463-1.503 3.534-2.338 5.87-2.375.113 1.87-.842 3.632-2.09 5.112-1.332 1.473-3.295 2.7-5.594 3.106zm-4.024-10.142c-2.334-.037-4.406-1.072-5.848-2.895-1.526-1.816-2.06-4.387-1.667-7.097 2.3.406 4.228 1.829 5.517 3.623 1.205 1.802 2.12 4.006 1.998 6.369zm3.252.063c.12-2.242 1.09-4.22 2.89-5.393 1.72-1.199 3.914-1.626 6.214-1.22-.245 1.857-1.516 3.404-3.022 4.622-1.587 1.197-3.748 2.028-6.082 1.99zM53.68 32.11c-2.286-.479-4.121-1.887-5.19-3.954-1.15-2.072-1.195-4.704-.28-7.29 2.18.838 3.797 2.602 4.719 4.608.836 1.997 1.328 4.34.751 6.636zm3.182.676c.55-2.175 1.867-3.938 3.863-4.745 1.92-.847 4.156-.847 6.336-.01-.602 1.77-2.136 3.047-3.848 3.956-1.785.87-4.066 1.278-6.351.8zm.047-10.91c-2.152-.906-3.682-2.64-4.333-4.871-.298-1.098-.492-2.37-.247-3.572a10.824 10.824 0 0 1 1.375-3.638c1.979 1.238 3.225 3.28 3.739 5.421.429 2.116.493 4.528-.534 6.66zm2.994 1.271c.976-2.02 2.576-3.512 4.701-3.917 2.053-.46 4.25-.028 6.229 1.21-.473.81-1.133 1.455-1.935 1.959-.832.486-1.614.936-2.603 1.182-1.922.51-4.24.473-6.392-.434zm2.132-10.702c-1.938-1.301-3.104-3.291-3.306-5.599-.096-1.141.012-2.387.42-3.566A10.773 10.773 0 0 1 61.208 0c1.708 1.593 2.538 3.825 2.624 6.015.015 1.076-.076 2.222-.343 3.329a8.847 8.847 0 0 1-1.454 3.102zm2.695 1.821a7.708 7.708 0 0 1 2.397-2.137 5.865 5.865 0 0 1 2.967-.814c2.115-.05 4.2.794 5.906 2.386-.63.7-1.41 1.205-2.302 1.542-.852.37-1.756.62-2.764.682-1.994.128-4.267-.356-6.204-1.659zM154.576 77.58c-.515 1.212-2.245 1.349-2.947.235a9.82 9.82 0 0 1-1.395-3.725c-.117-.957-.149-1.954-.014-2.891l.012-.072c.236-1.397 2.065-1.822 2.975-.737.853 1.02 1.427 2.19 1.67 3.446.193 1.014.204 2.104-.07 3.12-.067.21-.143.418-.23.623zm2.874 2.79c.289-.183.587-.35.895-.501.987-.534 2.01-.939 3.115-1.13 2.186-.39 4.57-.073 6.508 1.23a10.829 10.829 0 0 1-2.805 2.707c-1.026.694-2.142 1.133-3.324 1.258-1.444.183-2.849-.018-4.115-.58-1.228-.545-1.41-2.265-.274-2.984zm1.9-8.68a9.938 9.938 0 0 1-4.008-4.973c-.29-.903-.502-1.85-.545-2.778-.065-1.46 1.647-2.315 2.78-1.393 1.023.834 1.806 1.868 2.286 3.046.37.95.651 2.05.51 3.065a7.635 7.635 0 0 1-1.023 3.033zm2.764 1.72a8.962 8.962 0 0 1 2.286-2.57c.935-.679 1.803-1.302 2.864-1.696 1.28-.5 2.687-.748 4.084-.648 1.372.1 2.052 1.678 1.22 2.771-1.063 1.397-2.399 2.428-3.956 2.898-2.213.747-4.52.486-6.498-.756zm1.73-10.781c-2.18-.837-3.871-2.417-4.896-4.115-.938-1.69-1.555-3.606-1.082-5.417 2.285.48 4.16 1.693 5.31 3.447 1.233 1.761 1.404 3.962.669 6.085zm4.187-1.052c.844-1.195 1.94-2.18 3.089-2.964 1.866-1.187 4.186-1.792 6.472-1.312-.653 2.663-2.095 4.858-4.194 5.977a7.534 7.534 0 0 1-4.032 1.02c-1.377-.049-2.13-1.595-1.335-2.72zm-1.585-11.367c.288 1.365-1.158 2.46-2.416 1.858a10.017 10.017 0 0 1-3.103-2.307c-.62-.735-1.168-1.542-1.55-2.395-.604-1.358.707-2.752 2.124-2.302a7.668 7.668 0 0 1 3.205 1.955c.909.88 1.483 1.98 1.74 3.19zm3.98.83c.6-1.334 1.491-2.509 2.47-3.498 1.606-1.519 3.768-2.552 6.104-2.515-.13 2.738-1.14 5.163-2.981 6.66-1.105.953-2.393 1.554-3.765 1.77-1.361.214-2.394-1.161-1.829-2.417zm-3.134-8.262c-2.334.038-4.496-.795-6.082-1.993-.747-.604-1.437-1.29-1.972-2.055-.852-1.22.173-2.836 1.65-2.662a7.672 7.672 0 0 1 3.514 1.31c1.8 1.175 2.769 3.156 2.89 5.4zm3.252-.063c-.123-2.366.792-4.573 1.997-6.376.802-1.117 1.85-2.09 3.08-2.765 1.17-.64 2.63.246 2.536 1.578-.126 1.78-.708 3.403-1.765 4.664-1.442 1.826-3.514 2.863-5.848 2.9zM165.08 30.29c.75 1.127-.111 2.695-1.462 2.621a10.062 10.062 0 0 1-3.832-.988c-.847-.451-1.65-.992-2.32-1.638-1.069-1.033-.372-2.817 1.11-2.928 1.293-.096 2.552.107 3.699.614 1.178.478 2.12 1.288 2.805 2.319zm3.998-.718c.062-1.464.457-2.889.993-4.17.573-1.25 1.415-2.405 2.495-3.302 1.026-.853 2.628-.263 2.79 1.062.217 1.778-.049 3.486-.846 4.925-.67 1.297-1.642 2.335-2.837 3.047-1.183.707-2.654-.185-2.595-1.562zm-7.488-8.681c.948.964.401 2.664-.938 2.848-1.38.192-2.741.088-3.947-.233-.99-.246-1.77-.696-2.602-1.184l-.024-.015c-1.231-.781-.833-2.664.572-3.05a7.73 7.73 0 0 1 3.744-.108c1.256.24 2.327.858 3.195 1.742zm3.783-1.473c-.216-1.449-.091-2.93.183-4.287.32-1.333.923-2.628 1.808-3.714.854-1.048 2.54-.743 2.959.543.151.462.267.926.348 1.386.244 1.204.051 2.477-.248 3.576-.408 1.403-1.164 2.609-2.202 3.537-1.029.92-2.644.324-2.848-1.04zm-7.103-5.239c-1.938 1.304-4.21 1.79-6.204 1.66a8.035 8.035 0 0 1-2.764-.682c-.893-.337-1.673-.842-2.302-1.543 1.707-1.594 3.791-2.44 5.906-2.39a5.86 5.86 0 0 1 2.967.816 7.711 7.711 0 0 1 2.397 2.14zm2.695-1.823a8.863 8.863 0 0 1-1.454-3.107c-.267-1.108-.358-2.255-.343-3.333.054-1.373.4-2.763 1.07-4.002.624-1.154 2.297-1.242 2.953-.105.258.449.479.908.66 1.37.408 1.18.515 2.428.42 3.571-.202 2.31-1.368 4.303-3.306 5.606z"></path></g></g></svg></div><div><h2>2018</h2><h1>IWF</h1><p>CHALLENGERS AWARD</p></div></div></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 iBfNEX award-container"><div class="awardIcon__AwardStyled-sc-15obfxd-0 bKEmjp"><div><svg xmlns="http://www.w3.org/2000/svg" width="223" height="127" viewBox="0 0 223 127"><g fill="none" fill-rule="evenodd"><g fill="#E5D1A1"><path d="M67.411 81.937c-1.707 1.592-3.928 2.293-6.25 1.997-1.182-.124-2.298-.564-3.324-1.256a10.843 10.843 0 0 1-2.807-2.704c1.94-1.3 4.323-1.617 6.51-1.228 1.105.19 2.13.594 3.115 1.129a9.083 9.083 0 0 1 2.756 2.062zm2.386-2.209a7.572 7.572 0 0 1-1.604-2.763c-.275-1.014-.263-2.104-.07-3.116.395-2.047 1.673-3.868 3.61-5.17.563.752.9 1.607 1.046 2.536.136.936.105 1.931-.013 2.888a9.785 9.785 0 0 1-2.969 5.625zm-8.91-6.305c-1.979 1.24-4.286 1.5-6.5.755-2.283-.688-4.09-2.585-5.262-5.065 2.152-.906 4.548-.755 6.61.05 1.061.393 1.93 1.016 2.864 1.694a8.954 8.954 0 0 1 2.287 2.566zm2.762-1.717a7.616 7.616 0 0 1-1.021-3.03c-.143-1.012.138-2.11.508-3.06.792-1.938 2.398-3.482 4.55-4.388.832 1.673.56 3.681-.028 5.512a9.935 9.935 0 0 1-4.009 4.966zm-7.535-7.894c-2.179.836-4.49.649-6.512-.507-2.1-1.119-3.542-3.31-4.194-5.97 2.285-.48 4.606.124 6.472 1.31 1.793 1.222 3.456 2.932 4.234 5.167zm3.04-1.156c-.735-2.12-.563-4.318.67-6.077 1.149-1.752 3.025-2.964 5.31-3.443.473 1.81-.144 3.722-1.082 5.41-1.025 1.697-2.719 3.274-4.897 4.11zm-5.88-9.191c-2.3.406-4.53-.218-6.293-1.736C45.14 50.233 44.13 47.81 44 45.077c2.335-.037 4.498.994 6.103 2.512 1.528 1.54 2.842 3.534 3.17 5.876zm3.206-.555c-.31-2.223.27-4.35 1.814-5.843 1.463-1.503 3.534-2.338 5.87-2.375.113 1.87-.842 3.632-2.09 5.112-1.332 1.473-3.295 2.7-5.594 3.106zm-4.024-10.142c-2.334-.037-4.406-1.072-5.848-2.895-1.526-1.816-2.06-4.387-1.667-7.097 2.3.406 4.228 1.829 5.517 3.623 1.205 1.802 2.12 4.006 1.998 6.369zm3.252.063c.12-2.242 1.09-4.22 2.89-5.393 1.72-1.199 3.914-1.626 6.214-1.22-.245 1.857-1.516 3.404-3.022 4.622-1.587 1.197-3.748 2.028-6.082 1.99zM53.68 32.11c-2.286-.479-4.121-1.887-5.19-3.954-1.15-2.072-1.195-4.704-.28-7.29 2.18.838 3.797 2.602 4.719 4.608.836 1.997 1.328 4.34.751 6.636zm3.182.676c.55-2.175 1.867-3.938 3.863-4.745 1.92-.847 4.156-.847 6.336-.01-.602 1.77-2.136 3.047-3.848 3.956-1.785.87-4.066 1.278-6.351.8zm.047-10.91c-2.152-.906-3.682-2.64-4.333-4.871-.298-1.098-.492-2.37-.247-3.572a10.824 10.824 0 0 1 1.375-3.638c1.979 1.238 3.225 3.28 3.739 5.421.429 2.116.493 4.528-.534 6.66zm2.994 1.271c.976-2.02 2.576-3.512 4.701-3.917 2.053-.46 4.25-.028 6.229 1.21-.473.81-1.133 1.455-1.935 1.959-.832.486-1.614.936-2.603 1.182-1.922.51-4.24.473-6.392-.434zm2.132-10.702c-1.938-1.301-3.104-3.291-3.306-5.599-.096-1.141.012-2.387.42-3.566A10.773 10.773 0 0 1 61.208 0c1.708 1.593 2.538 3.825 2.624 6.015.015 1.076-.076 2.222-.343 3.329a8.847 8.847 0 0 1-1.454 3.102zm2.695 1.821a7.708 7.708 0 0 1 2.397-2.137 5.865 5.865 0 0 1 2.967-.814c2.115-.05 4.2.794 5.906 2.386-.63.7-1.41 1.205-2.302 1.542-.852.37-1.756.62-2.764.682-1.994.128-4.267-.356-6.204-1.659zM154.576 77.58c-.515 1.212-2.245 1.349-2.947.235a9.82 9.82 0 0 1-1.395-3.725c-.117-.957-.149-1.954-.014-2.891l.012-.072c.236-1.397 2.065-1.822 2.975-.737.853 1.02 1.427 2.19 1.67 3.446.193 1.014.204 2.104-.07 3.12-.067.21-.143.418-.23.623zm2.874 2.79c.289-.183.587-.35.895-.501.987-.534 2.01-.939 3.115-1.13 2.186-.39 4.57-.073 6.508 1.23a10.829 10.829 0 0 1-2.805 2.707c-1.026.694-2.142 1.133-3.324 1.258-1.444.183-2.849-.018-4.115-.58-1.228-.545-1.41-2.265-.274-2.984zm1.9-8.68a9.938 9.938 0 0 1-4.008-4.973c-.29-.903-.502-1.85-.545-2.778-.065-1.46 1.647-2.315 2.78-1.393 1.023.834 1.806 1.868 2.286 3.046.37.95.651 2.05.51 3.065a7.635 7.635 0 0 1-1.023 3.033zm2.764 1.72a8.962 8.962 0 0 1 2.286-2.57c.935-.679 1.803-1.302 2.864-1.696 1.28-.5 2.687-.748 4.084-.648 1.372.1 2.052 1.678 1.22 2.771-1.063 1.397-2.399 2.428-3.956 2.898-2.213.747-4.52.486-6.498-.756zm1.73-10.781c-2.18-.837-3.871-2.417-4.896-4.115-.938-1.69-1.555-3.606-1.082-5.417 2.285.48 4.16 1.693 5.31 3.447 1.233 1.761 1.404 3.962.669 6.085zm4.187-1.052c.844-1.195 1.94-2.18 3.089-2.964 1.866-1.187 4.186-1.792 6.472-1.312-.653 2.663-2.095 4.858-4.194 5.977a7.534 7.534 0 0 1-4.032 1.02c-1.377-.049-2.13-1.595-1.335-2.72zm-1.585-11.367c.288 1.365-1.158 2.46-2.416 1.858a10.017 10.017 0 0 1-3.103-2.307c-.62-.735-1.168-1.542-1.55-2.395-.604-1.358.707-2.752 2.124-2.302a7.668 7.668 0 0 1 3.205 1.955c.909.88 1.483 1.98 1.74 3.19zm3.98.83c.6-1.334 1.491-2.509 2.47-3.498 1.606-1.519 3.768-2.552 6.104-2.515-.13 2.738-1.14 5.163-2.981 6.66-1.105.953-2.393 1.554-3.765 1.77-1.361.214-2.394-1.161-1.829-2.417zm-3.134-8.262c-2.334.038-4.496-.795-6.082-1.993-.747-.604-1.437-1.29-1.972-2.055-.852-1.22.173-2.836 1.65-2.662a7.672 7.672 0 0 1 3.514 1.31c1.8 1.175 2.769 3.156 2.89 5.4zm3.252-.063c-.123-2.366.792-4.573 1.997-6.376.802-1.117 1.85-2.09 3.08-2.765 1.17-.64 2.63.246 2.536 1.578-.126 1.78-.708 3.403-1.765 4.664-1.442 1.826-3.514 2.863-5.848 2.9zM165.08 30.29c.75 1.127-.111 2.695-1.462 2.621a10.062 10.062 0 0 1-3.832-.988c-.847-.451-1.65-.992-2.32-1.638-1.069-1.033-.372-2.817 1.11-2.928 1.293-.096 2.552.107 3.699.614 1.178.478 2.12 1.288 2.805 2.319zm3.998-.718c.062-1.464.457-2.889.993-4.17.573-1.25 1.415-2.405 2.495-3.302 1.026-.853 2.628-.263 2.79 1.062.217 1.778-.049 3.486-.846 4.925-.67 1.297-1.642 2.335-2.837 3.047-1.183.707-2.654-.185-2.595-1.562zm-7.488-8.681c.948.964.401 2.664-.938 2.848-1.38.192-2.741.088-3.947-.233-.99-.246-1.77-.696-2.602-1.184l-.024-.015c-1.231-.781-.833-2.664.572-3.05a7.73 7.73 0 0 1 3.744-.108c1.256.24 2.327.858 3.195 1.742zm3.783-1.473c-.216-1.449-.091-2.93.183-4.287.32-1.333.923-2.628 1.808-3.714.854-1.048 2.54-.743 2.959.543.151.462.267.926.348 1.386.244 1.204.051 2.477-.248 3.576-.408 1.403-1.164 2.609-2.202 3.537-1.029.92-2.644.324-2.848-1.04zm-7.103-5.239c-1.938 1.304-4.21 1.79-6.204 1.66a8.035 8.035 0 0 1-2.764-.682c-.893-.337-1.673-.842-2.302-1.543 1.707-1.594 3.791-2.44 5.906-2.39a5.86 5.86 0 0 1 2.967.816 7.711 7.711 0 0 1 2.397 2.14zm2.695-1.823a8.863 8.863 0 0 1-1.454-3.107c-.267-1.108-.358-2.255-.343-3.333.054-1.373.4-2.763 1.07-4.002.624-1.154 2.297-1.242 2.953-.105.258.449.479.908.66 1.37.408 1.18.515 2.428.42 3.571-.202 2.31-1.368 4.303-3.306 5.606z"></path></g></g></svg></div><div><h2>2019</h2><h1>BMWi</h1><p>BUNDESPREIS</p></div></div></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 jTWxRb award-container"><div class="awardIcon__AwardStyled-sc-15obfxd-0 bKEmjp"><div><svg xmlns="http://www.w3.org/2000/svg" width="223" height="127" viewBox="0 0 223 127"><g fill="none" fill-rule="evenodd"><g fill="#E5D1A1"><path d="M67.411 81.937c-1.707 1.592-3.928 2.293-6.25 1.997-1.182-.124-2.298-.564-3.324-1.256a10.843 10.843 0 0 1-2.807-2.704c1.94-1.3 4.323-1.617 6.51-1.228 1.105.19 2.13.594 3.115 1.129a9.083 9.083 0 0 1 2.756 2.062zm2.386-2.209a7.572 7.572 0 0 1-1.604-2.763c-.275-1.014-.263-2.104-.07-3.116.395-2.047 1.673-3.868 3.61-5.17.563.752.9 1.607 1.046 2.536.136.936.105 1.931-.013 2.888a9.785 9.785 0 0 1-2.969 5.625zm-8.91-6.305c-1.979 1.24-4.286 1.5-6.5.755-2.283-.688-4.09-2.585-5.262-5.065 2.152-.906 4.548-.755 6.61.05 1.061.393 1.93 1.016 2.864 1.694a8.954 8.954 0 0 1 2.287 2.566zm2.762-1.717a7.616 7.616 0 0 1-1.021-3.03c-.143-1.012.138-2.11.508-3.06.792-1.938 2.398-3.482 4.55-4.388.832 1.673.56 3.681-.028 5.512a9.935 9.935 0 0 1-4.009 4.966zm-7.535-7.894c-2.179.836-4.49.649-6.512-.507-2.1-1.119-3.542-3.31-4.194-5.97 2.285-.48 4.606.124 6.472 1.31 1.793 1.222 3.456 2.932 4.234 5.167zm3.04-1.156c-.735-2.12-.563-4.318.67-6.077 1.149-1.752 3.025-2.964 5.31-3.443.473 1.81-.144 3.722-1.082 5.41-1.025 1.697-2.719 3.274-4.897 4.11zm-5.88-9.191c-2.3.406-4.53-.218-6.293-1.736C45.14 50.233 44.13 47.81 44 45.077c2.335-.037 4.498.994 6.103 2.512 1.528 1.54 2.842 3.534 3.17 5.876zm3.206-.555c-.31-2.223.27-4.35 1.814-5.843 1.463-1.503 3.534-2.338 5.87-2.375.113 1.87-.842 3.632-2.09 5.112-1.332 1.473-3.295 2.7-5.594 3.106zm-4.024-10.142c-2.334-.037-4.406-1.072-5.848-2.895-1.526-1.816-2.06-4.387-1.667-7.097 2.3.406 4.228 1.829 5.517 3.623 1.205 1.802 2.12 4.006 1.998 6.369zm3.252.063c.12-2.242 1.09-4.22 2.89-5.393 1.72-1.199 3.914-1.626 6.214-1.22-.245 1.857-1.516 3.404-3.022 4.622-1.587 1.197-3.748 2.028-6.082 1.99zM53.68 32.11c-2.286-.479-4.121-1.887-5.19-3.954-1.15-2.072-1.195-4.704-.28-7.29 2.18.838 3.797 2.602 4.719 4.608.836 1.997 1.328 4.34.751 6.636zm3.182.676c.55-2.175 1.867-3.938 3.863-4.745 1.92-.847 4.156-.847 6.336-.01-.602 1.77-2.136 3.047-3.848 3.956-1.785.87-4.066 1.278-6.351.8zm.047-10.91c-2.152-.906-3.682-2.64-4.333-4.871-.298-1.098-.492-2.37-.247-3.572a10.824 10.824 0 0 1 1.375-3.638c1.979 1.238 3.225 3.28 3.739 5.421.429 2.116.493 4.528-.534 6.66zm2.994 1.271c.976-2.02 2.576-3.512 4.701-3.917 2.053-.46 4.25-.028 6.229 1.21-.473.81-1.133 1.455-1.935 1.959-.832.486-1.614.936-2.603 1.182-1.922.51-4.24.473-6.392-.434zm2.132-10.702c-1.938-1.301-3.104-3.291-3.306-5.599-.096-1.141.012-2.387.42-3.566A10.773 10.773 0 0 1 61.208 0c1.708 1.593 2.538 3.825 2.624 6.015.015 1.076-.076 2.222-.343 3.329a8.847 8.847 0 0 1-1.454 3.102zm2.695 1.821a7.708 7.708 0 0 1 2.397-2.137 5.865 5.865 0 0 1 2.967-.814c2.115-.05 4.2.794 5.906 2.386-.63.7-1.41 1.205-2.302 1.542-.852.37-1.756.62-2.764.682-1.994.128-4.267-.356-6.204-1.659zM154.576 77.58c-.515 1.212-2.245 1.349-2.947.235a9.82 9.82 0 0 1-1.395-3.725c-.117-.957-.149-1.954-.014-2.891l.012-.072c.236-1.397 2.065-1.822 2.975-.737.853 1.02 1.427 2.19 1.67 3.446.193 1.014.204 2.104-.07 3.12-.067.21-.143.418-.23.623zm2.874 2.79c.289-.183.587-.35.895-.501.987-.534 2.01-.939 3.115-1.13 2.186-.39 4.57-.073 6.508 1.23a10.829 10.829 0 0 1-2.805 2.707c-1.026.694-2.142 1.133-3.324 1.258-1.444.183-2.849-.018-4.115-.58-1.228-.545-1.41-2.265-.274-2.984zm1.9-8.68a9.938 9.938 0 0 1-4.008-4.973c-.29-.903-.502-1.85-.545-2.778-.065-1.46 1.647-2.315 2.78-1.393 1.023.834 1.806 1.868 2.286 3.046.37.95.651 2.05.51 3.065a7.635 7.635 0 0 1-1.023 3.033zm2.764 1.72a8.962 8.962 0 0 1 2.286-2.57c.935-.679 1.803-1.302 2.864-1.696 1.28-.5 2.687-.748 4.084-.648 1.372.1 2.052 1.678 1.22 2.771-1.063 1.397-2.399 2.428-3.956 2.898-2.213.747-4.52.486-6.498-.756zm1.73-10.781c-2.18-.837-3.871-2.417-4.896-4.115-.938-1.69-1.555-3.606-1.082-5.417 2.285.48 4.16 1.693 5.31 3.447 1.233 1.761 1.404 3.962.669 6.085zm4.187-1.052c.844-1.195 1.94-2.18 3.089-2.964 1.866-1.187 4.186-1.792 6.472-1.312-.653 2.663-2.095 4.858-4.194 5.977a7.534 7.534 0 0 1-4.032 1.02c-1.377-.049-2.13-1.595-1.335-2.72zm-1.585-11.367c.288 1.365-1.158 2.46-2.416 1.858a10.017 10.017 0 0 1-3.103-2.307c-.62-.735-1.168-1.542-1.55-2.395-.604-1.358.707-2.752 2.124-2.302a7.668 7.668 0 0 1 3.205 1.955c.909.88 1.483 1.98 1.74 3.19zm3.98.83c.6-1.334 1.491-2.509 2.47-3.498 1.606-1.519 3.768-2.552 6.104-2.515-.13 2.738-1.14 5.163-2.981 6.66-1.105.953-2.393 1.554-3.765 1.77-1.361.214-2.394-1.161-1.829-2.417zm-3.134-8.262c-2.334.038-4.496-.795-6.082-1.993-.747-.604-1.437-1.29-1.972-2.055-.852-1.22.173-2.836 1.65-2.662a7.672 7.672 0 0 1 3.514 1.31c1.8 1.175 2.769 3.156 2.89 5.4zm3.252-.063c-.123-2.366.792-4.573 1.997-6.376.802-1.117 1.85-2.09 3.08-2.765 1.17-.64 2.63.246 2.536 1.578-.126 1.78-.708 3.403-1.765 4.664-1.442 1.826-3.514 2.863-5.848 2.9zM165.08 30.29c.75 1.127-.111 2.695-1.462 2.621a10.062 10.062 0 0 1-3.832-.988c-.847-.451-1.65-.992-2.32-1.638-1.069-1.033-.372-2.817 1.11-2.928 1.293-.096 2.552.107 3.699.614 1.178.478 2.12 1.288 2.805 2.319zm3.998-.718c.062-1.464.457-2.889.993-4.17.573-1.25 1.415-2.405 2.495-3.302 1.026-.853 2.628-.263 2.79 1.062.217 1.778-.049 3.486-.846 4.925-.67 1.297-1.642 2.335-2.837 3.047-1.183.707-2.654-.185-2.595-1.562zm-7.488-8.681c.948.964.401 2.664-.938 2.848-1.38.192-2.741.088-3.947-.233-.99-.246-1.77-.696-2.602-1.184l-.024-.015c-1.231-.781-.833-2.664.572-3.05a7.73 7.73 0 0 1 3.744-.108c1.256.24 2.327.858 3.195 1.742zm3.783-1.473c-.216-1.449-.091-2.93.183-4.287.32-1.333.923-2.628 1.808-3.714.854-1.048 2.54-.743 2.959.543.151.462.267.926.348 1.386.244 1.204.051 2.477-.248 3.576-.408 1.403-1.164 2.609-2.202 3.537-1.029.92-2.644.324-2.848-1.04zm-7.103-5.239c-1.938 1.304-4.21 1.79-6.204 1.66a8.035 8.035 0 0 1-2.764-.682c-.893-.337-1.673-.842-2.302-1.543 1.707-1.594 3.791-2.44 5.906-2.39a5.86 5.86 0 0 1 2.967.816 7.711 7.711 0 0 1 2.397 2.14zm2.695-1.823a8.863 8.863 0 0 1-1.454-3.107c-.267-1.108-.358-2.255-.343-3.333.054-1.373.4-2.763 1.07-4.002.624-1.154 2.297-1.242 2.953-.105.258.449.479.908.66 1.37.408 1.18.515 2.428.42 3.571-.202 2.31-1.368 4.303-3.306 5.606z"></path></g></g></svg></div><div><h2>2020</h2><h1>EUROBOIS</h1><p>TROPHY</p></div></div></div></div><div class="designMethods__DesignMethods-sc-18h4dpd-1 bHdvIN"><div class="backgroundOverlay"></div><div class="section__Section-sc-19xqyx1-1 jtQwcf tabbedContainer__TabbedContainer-sc-17j4zib-0 eDiahL"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj section__SectionTitle-sc-19xqyx1-0 llwZUq"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 xwIeA"><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleNBSP">Konstruieren für Origin</h2><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleBSP">Konstruieren für Origin</h2></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 cdbaBV selectorTrack__SelectorTrack-sc-9qdmvh-0 gjQSYD"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><span class="mobile-indicator"><span class="foreground"></span></span><span>Direkt am Gerät</span></button><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><span class="mobile-indicator"><span class="foreground"></span></span><span>SHAPER ASSIST</span></button><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><span class="mobile-indicator"><span class="foreground"></span></span><span>DEINE DESIGNS</span></button><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare " type="button"><span class="mobile-indicator"><span class="foreground"></span></span><span>ShaperHub</span></button><div id="thumb"><span>Direkt am Gerät</span><span>SHAPER ASSIST</span><span>DEINE DESIGNS</span><span>ShaperHub</span></div></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj contentTrack__ContentTrack-chwlpr-0 FDKOH content-track"><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare arrow" disabled="" type="button" id="previous"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/prev</title><g id="icon/prev" fill="none" fill-rule="evenodd"><path d="M21.998 25.758c0 .949-.907 1.665-2.024.954L5.84 17.78c-1.121-.707-1.121-1.86 0-2.562l14.133-8.938c1.117-.7 2.026.03 2.026.954v14.723l-.002 3.802z" id="Path" fill="#FFF"></path></g></svg></button><button class="bare__BareStyledButton-sc-1fy90ls-0 eVyekP bare arrow" type="button" id="next"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/next</title><g id="icon/next" fill="none" fill-rule="evenodd"><path d="M10.002 25.758L10 21.956V7.233c0-.924.909-1.655 2.026-.954l14.133 8.938c1.121.702 1.121 1.855 0 2.562l-14.133 8.933c-1.117.711-2.024-.005-2.024-.954z" id="Path" fill="#FFF"></path></g></svg></button><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 cAbyon"><div class="selector-content"><div class="designMethods__DesignMethod-sc-18h4dpd-0 eyZRkn"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 FpvYv highlight-image-container " style="background-image:url(https://images.prismic.io/shapertools/a00be76fa89a88ee412c26596222b9e15ce17104_tool_ui_web.png?auto=compress,format)"></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 dZwavC description"><h3 class="type__Heading-sc-1shl66s-2 type__Heading-sc-11e1a7i-2 koPgXZ">Designen und anpassen</h3><p class="type__Body-sc-1shl66s-4 ecmoSw">Erstelle mit Origin deine Designs, egal wo du arbeitest. Nehme Anpassungen spontan vor Ort vor, ohne Computer.</p></div></div></div><div class="selector-content"><div class="designMethods__DesignMethod-sc-18h4dpd-0 gzMpUX"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 hGkRam description"><h3 class="type__Heading-sc-1shl66s-2 type__Heading-sc-11e1a7i-2 koPgXZ">Deine Dateien auf Wunsch</h3><p class="type__Body-sc-1shl66s-4 ecmoSw">Keine Zeit zum Entwerfen? Sende deine Skizze oder halbfertige Konstruktion an das Shaper Assist Team. Du erhältst ein Origin-fähiges Design gegen eine angemessene Gebühr.</p><a href="https://www.shapertools.com/assist"><button class="colored button__Button-mrqg52-0 fEWbcH" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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" class="loadingIcon "/></span><span class="successMessage"></span><span class="content">SENDE UNS DEINE SKIZZEN</span></button></a></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 eNxcQB highlight-image-container " style="background-image:url(https://images.prismic.io/shapertools/92a38d6061afbe690280b31a04a31242418a687b_shaper-assist.png?auto=compress,format)"></div></div></div><div class="selector-content"><div class="designMethods__DesignMethod-sc-18h4dpd-0 eyZRkn"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 FpvYv highlight-image-container " style="background-image:url(https://images.prismic.io/shapertools/d088eb039c23e6f7a7fd9680a8847cbc069d6e25_drawing_station.png?auto=compress,format)"></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 dZwavC description"><h3 class="type__Heading-sc-1shl66s-2 type__Heading-sc-11e1a7i-2 koPgXZ">Export aus der Designsoftware</h3><p class="type__Body-sc-1shl66s-4 ecmoSw">Origin erstellt Werkzeugpfade selbst - keine Werkzeugprogrammierung oder CAM-Dateivorbereitung nötig. Verwende ein 2D-Konstruktionsprogramm wie Adobe Illustrator oder ein 3D-Programm wie Fusion 360. Exportiere die Dateien als SVGs und das Fräsen kann starten.</p></div></div></div><div class="selector-content"><div class="designMethods__DesignMethod-sc-18h4dpd-0 gzMpUX"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 hGkRam description"><h3 class="type__Heading-sc-1shl66s-2 type__Heading-sc-11e1a7i-2 koPgXZ">Speichern, teilen, zusammenarbeiten</h3><p class="type__Body-sc-1shl66s-4 ecmoSw">Die wachsende Community-Bibliothek mit download-baren Designs und Projekten. In ShaperHub kannst du deine Konstruktionen speichern und mit anderen teilen.</p><a href="https://hub.shapertools.com"><button class="colored button__Button-mrqg52-0 fEWbcH" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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" class="loadingIcon "/></span><span class="successMessage"></span><span class="content">ZU SHAPERHUB</span></button></a></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 eNxcQB highlight-image-container " style="background-image:url(https://images.prismic.io/shapertools/4e862f11627f6f48e4879246ec5010ec955d3979_shaperhub_white_2-.png?auto=compress,format)"></div></div></div></div></div></div></div><div class="bg-shaper-gray hardwareFeatures__HardwareFeatures-sc-173fewk-1 ntjXt"><div id="image-desktop"></div><div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj section__SectionTitle-sc-19xqyx1-0 llwZUq"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 xwIeA"><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleNBSP">Die Zukunft der Elektrowerkzeuge</h2><h2 class="type__Subtitle-sc-1shl66s-1 type__Subtitle-sc-11e1a7i-1 iaMiDD titleBSP">Die Zukunft der Elektrowerkzeuge</h2></div></div><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj details-container"><div id="image-tablet" class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 jJGqOe image-container"><div id="image-crop-container"><img src="https://images.prismic.io/shapertools/a4b5f632ad4057db8af54272d0392fa58de4c5cb_final_sell_v0_forweb.jpg?auto=compress,format&amp;fm=jpg&amp;fl=progressive"/></div></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 fWSosl text-right features-container"><div class="feature__Feature-sc-67207a-0 hardwareFeatures__FeatureStyled-sc-173fewk-0 cxidud"><svg class="icons__IconSpindle-sc-699nkj-15 jfVkzp" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/spindle</title><g id="icon/spindle" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M31 16c0 8.284-6.716 15-15 15-8.284 0-15-6.716-15-15C1 7.716 7.716 1 16 1c8.284 0 15 6.716 15 15zm-17.316 1.863h4.631v-4.388h-4.631v4.388zm-1.106-4.388h6.844v-3.243h-6.844v3.243zm4.77 12.485c0 .44-.604.803-1.351.803-.743 0-1.347-.361-1.347-.803m2.71-2.75l-2.72-2.585m2.72 5.382l-2.72-2.587m.01 2.54v-8.097h2.71l-.012 8.097M16 1c-2.551 0-4.951.641-7.055 1.764v8.444a2.267 2.267 0 0 0 2.267 2.267h1.395v-3.243h6.845v3.243h1.336a2.268 2.268 0 0 0 2.267-2.267V2.764A14.937 14.937 0 0 0 16 1z" id="Combined-Shape" stroke="#EF4E4F" stroke-width="1.292"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Bewährte Spindel</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Lastkompensierende Spindel SM1 mit variabler Drehzahl. Konstruiert und gefertigt von Festool nach den Vorgaben von Shaper</p></div><div class="feature__Feature-sc-67207a-0 hardwareFeatures__FeatureStyled-sc-173fewk-0 cxidud"><svg class="icons__IconDust-sc-699nkj-5 fssfkq" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/dust</title><g id="icon/dust" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M30.723 15.896a14.688 14.688 0 0 1-14.722 14.722A14.687 14.687 0 0 1 1.277 15.896c0-3.927 1.535-7.423 3.989-10.062A14.633 14.633 0 0 1 16 1.173a14.688 14.688 0 0 1 14.722 14.723zm-16.188 4.796a2.103 2.103 0 0 1-2.106 2.106 2.104 2.104 0 1 1 0-4.209h9.574m0-3.882h-5.451a2.01 2.01 0 1 1 2.008-2.01m7.836 4.018h-16.39c-1.477 0-2.673-1.215-2.673-2.716 0-1.5 1.196-2.719 2.672-2.719 1.476 0 2.672 1.22 2.672 2.72m11.967.96l1.752 1.755m0 0l-1.752 1.752" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Absaugung</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Universeller Absaugstutzen. Mit den meisten Absaugmobilen kompatibel</p></div></div><div id="image-mobile" class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 cAbyon"><img src="https://images.prismic.io/shapertools%2F2be6bc76-300a-47c2-ae28-601302b9505b_final_sell_v0_forweb.jpg?auto=compress,format&amp;rect=666,0,1468,1938&amp;w=840&amp;h=1109&amp;fm=jpg&amp;fl=progressive"/></div><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 iQvVMH text-left features-container secondRowIE"><div class="feature__Feature-sc-67207a-0 hardwareFeatures__FeatureStyled-sc-173fewk-0 kSLVPI"><svg class="icons__IconDisplay-sc-699nkj-3 hKccEj" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/display</title><g id="icon/display" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M30.723 15.83c0 7.986-6.562 14.41-14.722 14.41S1.278 23.816 1.278 15.83c0-3.844 1.535-7.266 3.987-9.847A14.789 14.789 0 0 1 16 1.421c8.16 0 14.722 6.423 14.722 14.409zM13.048 23H8.773a.955.955 0 0 1-.965-.943V9.604c0-.519.432-.943.965-.943h14.456c.531 0 .962.424.962.943v12.453c0 .519-.43.943-.962.943H13.048zm.111-2.346H10.27v-9.611h11.377v9.611H13.16zm2.84-5.94v-1.04m2.398 1.886l.765-.75m-5.62.75l-.766-.75m6.171 3h.972m-8.116 0h.973" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">Sofortige Design-Anpassungen</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Touchscreen ermöglicht Einstellungen direkt vorzunehmen und eine einfache Eingabe der Fräs-Parameter</p></div><div class="feature__Feature-sc-67207a-0 hardwareFeatures__FeatureStyled-sc-173fewk-0 kSLVPI"><svg class="icons__IconCloud-sc-699nkj-0 hNQscM" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>icon/cloud</title><g id="icon/cloud" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M30.723 15.76c0 7.986-6.565 14.407-14.725 14.407-8.157 0-14.72-6.423-14.72-14.408 0-3.843 1.532-7.266 3.987-9.847A14.78 14.78 0 0 1 15.998 1.35c8.16 0 14.725 6.424 14.725 14.41zm-20.218-.348a5.589 5.589 0 0 1 .088-1.885c.674-3.108 3.795-5.091 6.969-4.431 3.175.66 5.202 3.714 4.528 6.821a5.694 5.694 0 0 1-1.58 2.859m.424 2.883h-9.867c-2.204 0-3.991-1.749-3.991-3.906 0-1.952 1.136-3.882 3.386-4.481m12.291 1.005c1.29.646 2.171 1.961 2.171 3.476 0 2.157-1.787 3.906-3.99 3.906" id="Combined-Shape" stroke="#FF4B4B" stroke-width="1.25"></path></g></svg><h5 class="type__Heading3-sc-11e1a7i-4 hefuRu">WLAN-fähig</h5><p class="type__Body-sc-1shl66s-4 type__Body-sc-11e1a7i-7 fAoLwR">Ermöglicht kontinuierliche Verbesserungen durch Software-/Leistungsupdates und einfachen Datentransfer</p></div></div></div></div></div><div class="bottomBuyNowButton__BottomBuyNowButton-sc-1dyqa91-0 yGyFs"><a href="https://store-eu.shapertools.com"><button class="colored button__Button-mrqg52-0 bDwMum" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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"/></span><span class="successMessage"></span><span class="content">Jetzt kaufen</span></button></a></div><footer class="footer__FooterUnconnected-sc-545slg-6 invuVq"><div class="fullWidthContainer__FullWidthContainer-dskl07-0 iNDRJj"><div class="gridItemContainer__GridItemContainer-sc-1yia5yy-0 hdAMXb"><div class="max-width"><div class="footer__NavContainerStyled-sc-545slg-5 iXkliH"><ul class="footer__NavigationLinks-sc-545slg-2 ixqzYL"><li><h5>Unternehmen</h5></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/blog">Blog</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/about">Über uns</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/findus">Events</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/careers">Karriere</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/press">Presse</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/releases">Software Updates</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/contact">Kontakt</a></li></ul><ul class="footer__NavigationLinks-sc-545slg-2 ixqzYL"><li><h5>Social Media</h5></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="https://instagram.com/shapertools/">Instagram</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="https://youtube.com/shapertools/">Youtube</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="https://facebook.com/shapertools">Facebook</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="https://twitter.com/shapertools">Twitter</a></li></ul><ul class="footer__NavigationLinks-sc-545slg-2 ixqzYL"><li><h5>Rechtliches</h5></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/terms#privacy">Datenschutzerklärung</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/terms#ptc">Allgemeine Geschäftsbedingungen</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/terms#cp">Cookies</a></li><li class="footer__NavLink-sc-545slg-1 eDGZUY"><a href="/terms#imprint">Impressum</a></li><li><p>© Shaper Tools GmbH. Alle Rechte vorbehalten.</p></li></ul></div><div class="newsletter__NewsletterStyled-sc-1etv94i-0 dsUrwT"><h5>Newsletter</h5><div class="singleLine__TextInputStyled-sc-1t3pv8j-0 caojHl"><div class="wrapper"><input type="text" value="" placeholder="E-Mail-Adresse" autoComplete="on"/></div></div><button class="colored button__Button-mrqg52-0 mIuGH" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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"/></span><span class="successMessage"></span><span class="content">Abonnieren</span></button></div></div><div class="footer__DominoCountryContainerStyled-sc-545slg-4 eLhaTF"><svg class="footer__IconDominosWhite-sc-545slg-0 eqVRrO" width="164" height="32" viewBox="0 0 164 32" xmlns="http://www.w3.org/2000/svg"><path d="M32.087 5.333c0 2.945-2.394 5.334-5.348 5.334-2.954 0-5.348-2.39-5.348-5.334C21.391 2.39 23.785 0 26.74 0c2.954 0 5.348 2.389 5.348 5.333zm21.391 0c0 2.945-2.394 5.334-5.348 5.334-2.953 0-5.347-2.39-5.347-5.334C42.783 2.39 45.177 0 48.13 0c2.954 0 5.348 2.389 5.348 5.333zm65.957 0c0 2.945-2.394 5.334-5.348 5.334-2.954 0-5.348-2.39-5.348-5.334 0-2.944 2.394-5.333 5.348-5.333 2.954 0 5.348 2.389 5.348 5.333zm23.174 0c0 2.945-2.394 5.334-5.348 5.334-2.954 0-5.348-2.39-5.348-5.334 0-2.944 2.394-5.333 5.348-5.333 2.954 0 5.348 2.389 5.348 5.333zM10.696 26.667C10.696 29.61 8.302 32 5.348 32 2.394 32 0 29.611 0 26.667c0-2.945 2.394-5.334 5.348-5.334 2.954 0 5.348 2.39 5.348 5.334zm0-21.334c0 2.945-2.394 5.334-5.348 5.334C2.394 10.667 0 8.277 0 5.333 0 2.39 2.394 0 5.348 0c2.954 0 5.348 2.389 5.348 5.333zm42.782 21.334c0 2.944-2.394 5.333-5.348 5.333-2.953 0-5.347-2.389-5.347-5.333 0-2.945 2.394-5.334 5.347-5.334 2.954 0 5.348 2.39 5.348 5.334zm21.392 0c0 2.944-2.394 5.333-5.348 5.333-2.954 0-5.348-2.389-5.348-5.333 0-2.945 2.394-5.334 5.348-5.334 2.954 0 5.348 2.39 5.348 5.334zm24.956 0c0 2.944-2.394 5.333-5.348 5.333-2.954 0-5.348-2.389-5.348-5.333 0-2.945 2.394-5.334 5.348-5.334 2.954 0 5.348 2.39 5.348 5.334zm19.609 0c0 2.944-2.394 5.333-5.348 5.333-2.954 0-5.348-2.389-5.348-5.333 0-2.945 2.394-5.334 5.348-5.334 2.954 0 5.348 2.39 5.348 5.334zm23.174 0c0 2.944-2.394 5.333-5.348 5.333-2.954 0-5.348-2.389-5.348-5.333 0-2.945 2.394-5.334 5.348-5.334 2.954 0 5.348 2.39 5.348 5.334zM164 5.333c0 2.945-2.394 5.334-5.348 5.334-2.954 0-5.348-2.39-5.348-5.334 0-2.944 2.394-5.333 5.348-5.333C161.606 0 164 2.389 164 5.333z" fill-rule="evenodd"></path></svg><div class="footer__CountrySelectStyled-sc-545slg-3 jvacQJ"><button class="colored button__Button-mrqg52-0 fEWbcH" type="button"><span class="loadingIconContainer"><img alt="Loading Icon" src="data:image/gif;base64,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" class="loadingIcon "/></span><span class="successMessage"></span><span class="content">Deutschland (Deutsch)</span></button></div></div></div></div></footer><div></div><div class="page__PrismicEditStyled-sc-12n1knf-0 cNawje" data-wio-id="XXjZIRAAACEA5JeX"></div></div>
			<script>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</script>
			<script>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</script>
			<script>window.__serviceURIs={"www":"","shaperHub":"https://hub.shapertools.com","auth":"https://auth.shapertools.com","users":"https://api.shapertools.com/users","blobs":"https://api.shapertools.com/blobs","files":"https://api.shapertools.com/files","tutorials":"https://api.shapertools.com/tutorials","projects":"https://api.shapertools.com/projects","thumbnails":"https://thumbnails.shapercdn.com","tools":"https://tools.shapertools.com","functions":"https://functions.shapertools.com","support":"https://support.shapertools.com","forum":"https://community.shapertools.com"}</script>
			<script src="/resources/13db2ba37f22595f6c4d.js"></script>
<script src="/resources/46171016ee5be076b6b4.js"></script>
<script src="https://static.cdn.prismic.io/prismic.min.js?repo=shapertools&new=true"></script>

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3TTGVM"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		</body>
	</html>